1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

60GB HDD i Transfer Kit

Temat na forum 'Dla świeżaków' rozpoczęty przez Yetan, Styczeń 31, 2011.

  1. Yetan

    Yetan Użytkownik Użytkownik

    Dołączył:
    Październik 12, 2009
    Posty:
    250
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Mam problem: podłączam dysk 60GB od x360 do PC za pomocą transfer kit'a, uruchamiam program Xplorer 360 extreme 2, wybieram swój dysk i widzę trzy partycje, z tym, że partycja nr 3 jest kompletnie pusta - ktoś wie czemu? Dodam, że w innych programach (modio, xport360, usbxtaf) w partycji nr 3 widoczne są foldery, ale nie mogę nic do niej wrzucić.
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    uzyj xport360. i musi dzialac
     
  4. Yetan

    Yetan Użytkownik Użytkownik

    Dołączył:
    Październik 12, 2009
    Posty:
    250
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Właśnie nie działa. W Xport360 jak chcę wrzucić coś za pomocą "przeciągnij i upuść" pojawia się takie przekreślone, czarne kółko zamiast kursora. ;/
     
Wczytywanie...

Poleć forum