1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

aktualizacja z LT 1.9 na LT 2.0

Temat na forum 'Dla świeżaków' rozpoczęty przez bynus, Grudzień 15, 2011.

  1. bynus

    bynus Użytkownik Użytkownik

    Dołączył:
    Maj 17, 2009
    Posty:
    28
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam

    Posiadam napęd Liteon 0225, usb probe v3 wszystkie potrzebne programy klucz napędu już wyciągnąłem ale nie mogę sobie poradzić z wgraniem LT2.0 do napędu. Napęd jest na chipsecie Winbond i był już wiercony. Napęd jest pewnie zablokowany wiec chciałem uzyć unlockSPI ale jak go włącze i podam port to wyskakuje WinIO error write ... no i nie mogę za pierona sobie poradzić i nie wiem co gdzie kiedy przyłożyć np ta "macka" od USBProbe jak przykładam ją do MPX01 to nic się nie dzieje tak samo żeby wprowadzić w tryb vendor mode to trzeba szybko wyłączyc i włączyć probe ale nie wskakuje mi ten tryb. Mógłby mi ktoś pomóc w wgraniu tego firmwara bo przejrzałem chyba już wszystkie tutoriale ale i tak dalej stoję w miejscu. Będę bardzo wdzięczny jak ktoś mi pomoże
     
  2. Lotnik421 Xbox One

  3. blazejp

    blazejp <a href="http://xboxforum.pl/artykuly-f206/%5Btuto V.I.P Użytkownik

    Dołączył:
    Listopad 22, 2009
    Posty:
    1839
    Polubienia:
    12
    Punkty za osiągnięcia:
    38
    Tutorial jest w programie jungleflasher w pdfie w katalogu documentations
     
Wczytywanie...

Poleć forum