1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

AP2.5 od innego dasha a flaga.

Temat na forum 'Kosz' rozpoczęty przez szymek931994, Wrzesień 22, 2011.

  1. szymek931994

    szymek931994 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 18, 2009
    Posty:
    54
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam. Mam pytanie na temat oflagowania konsoli.

    Kolega nagrał mi CoD: Bo i niestety nie działa. po włożeniu do napędu czarny ekran. Gdy sprawdzilem wypaloną juz płyte w abgx to wyskakuje coś "does not match" i ogólnie dużo błędów. Ale sektory od AP2.5 są wgrane. Jeśli wgrywał patche pod nowszy dash to znaczy że oflagowało mi konsole? z góry dzięki za odp.
     
  2. Lotnik421 Xbox One

  3. onix212

    onix212 Użytkownik Użytkownik

    Dołączył:
    Listopad 28, 2008
    Posty:
    1981
    Polubienia:
    1
    Punkty za osiągnięcia:
    38
    Miasto:
    Śląsk
    masz zlego wgranego patcha pomoże ci tu wavepatcher dopasuj do swojego dasha i juz. on zapewne ma inne lt i dash i ty inne dlatego ci nie dziala jego kopia. poniżej lt+ podobno flaguje konsole
     
  4. szymek931994

    szymek931994 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 18, 2009
    Posty:
    54
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    to znaczy że oflagowało czy nie :) bo za bardzo nie rozumiem ?

    a co do niedziałającej gry to o nią nie chodzi bo to nie problem. Wiec teraz jak bede cos nagrywal dla siebie z AP5 to abgx mi wgra patche do jakiej wersji dasha? moge przy LT+ 1.1 (albo 1.0) zainstalować z pendrive nowszą wersje dasha?
     
  5. Lucky Luke

    Lucky Luke V.I.P V.I.P Użytkownik Game Master

    Dołączył:
    Styczeń 10, 2010
    Posty:
    987
    Polubienia:
    125
    Punkty za osiągnięcia:
    43
    Miasto:
    Wroclaw
    Jeśli masz poniżej LT + to flaga a jeśli LT + lub wyżej to flagi nie dostaniesz.
     
  6. PLedwon

    PLedwon Użytkownik Użytkownik

    Dołączył:
    Grudzień 9, 2010
    Posty:
    32
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Jak masz LT 1.91 "LT+ v1.91 RELEASED This version is for dashboard version 2.0.13599.0 – It is based on the latest firmware as updated by the recent dashboard update. The stock firmware version should now be 04421C. It supports XGD3 originals, but not XGD3 backups. It also supports the new AP2.6 checks however there is no longer any protection against bad/incorrect burns with older patches so MAKE SURE your burns are patched with the latest ABGX. If they are then there is no need to re-burn." - c4eva Speaks! | automated irc logs, updated instantly whenever and wherever c4eva speaks To flaga jest





























    '
     
Wczytywanie...

Poleć forum