1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Awaria Napędu?

Temat na forum 'Sprzęt' rozpoczęty przez zonk31, Kwiecień 5, 2010.

  1. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    Ostatnio mój napęd zaczął odmawiać posłuszeństwa a mianowicie tacka nie chce się do końca zamknąć. Muszę wstać, lekko dopchnąć i dopiero się zamyka (często otwieram napęd pilotem, bo nie chce mi się wstawać żeby wyjść z gry - szybciej otwozyć napęd niz wcisnąć logo na padzie a potem "y"). Nie chce wsunąć się tylko ten ostatni, srebrny element napędu na którym widnieje logo Xbox 360. Sprawdzałem czy chce się otworzyć i też nie wysuwa się tak jak powinien. Słychać, że silniczki pracują żeby go wypchnąć, jest na ekranie w dasahu napisane "Otwieranie" ale tacka sie nie chce wysunąć (jak nie ma płyty wewnątrz napędu). Musze podejść, dać jej kuksańca i wtedy pokornie otwiera. Jak płyta jest wewnątrz to często, ale nie zawsze widnieje że nie ma płyty w napędzie. Power Led migają jak przy wsuwaniu/odczytywaniu płyty. W takiej sytuacji muszę podejść, srzelić jej kuksańca, otworzy, poczekać (dla pewności) że naprawde odpali i dopiero usiąść. Co mu jest? Da się to naprawić?
    [​IMG]
     
  2. Lotnik421 Xbox One

  3. SensitivE91

    SensitivE91 Świeżak Świeżak

    Dołączył:
    Listopad 7, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Lublin
    ja miałem podobnie z moim ixem... nowy napęd tylko pomógł...

    ale na twoim miejscu wziąłbym sie za stylistykę układania logicznych zdań, bo to co Ty wyżej napisałeś to Sodoma i Gomora...
     
  4. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    ściąg faceplate i sprawdź czy dzieje się tak samo jeżeli nie - to poprawnie załóż czołówkęjeżeli tak - to do wymiany jest gumowy pasek napędowykoszt około 2 zł ,lub można go na 2-3 minuty włożyć do wrzątku i się skurczy (bo jest naciagnięty)
     
  5. MaryGave

    MaryGave Banned Użytkownik

    Dołączył:
    Grudzień 25, 2009
    Posty:
    338
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Zawiercie
    Ja taki problem mam na x1 bez płyty nie otworzy się trzeba ręcznie otwierać i właśnie ten gumowy pasek podobno załatwia sprawę i ostatnio mi też za bardzo nie chce w nim płyt czytać i inny dźwięk jest podczas zamknięcia się tacki
     
Wczytywanie...

Poleć forum