1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Awaria xboxa

Temat na forum 'Dla świeżaków' rozpoczęty przez maiones1, Sierpień 5, 2012.

Status Tematu:
Zamknięty.
  1. maiones1

    maiones1 Świeżak Świeżak

    Dołączył:
    Lipiec 3, 2012
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, mój x przestał przesyłać z dnia na dzień obraz tzn. na kablu composite jest sam dzwięk, a na hdmi nie ma nic. Wcześniej na jednym i drugim było wszystko wporządku. Co mogło się stać? Prosze o pomoc :miserable:
     
  2. Lotnik421 Xbox One

  3. XBOX-M4ST3R

    XBOX-M4ST3R Pomocnik Pomocnik Użytkownik

    Dołączył:
    Kwiecień 24, 2009
    Posty:
    833
    Polubienia:
    69
    Punkty za osiągnięcia:
    28
    Zimne luty pod GPU. Konsola z którego roku?? Jeszcze ja się spytam coś. Kiedyś zrobiłem temat o tym, że w prawym dolnym rogu na każdym ustawieniu na kablu HDMI(nie wyłączając Xbox-a) co kilka sekund w grze(Forza 3, później zmieniłem na GTA SA i też tak było) migały tekstury. Powiedzmy co 10, 20 sekund takie mignięcie. W Dash-u tego nie było. Nawet próbowałem nie wyłączając X-a podmienić kable HDMI ale było to samo. Wyłączyłem i włączyłem jeszcze raz i było dobrze. Boję się, że to może mieć związek z jakimś lutem pod GPU(tzn. nie łączy). Co o tym myśleć?? Konsola to Slim 2010-06-22.
     
  4. maiones1

    maiones1 Świeżak Świeżak

    Dołączył:
    Lipiec 3, 2012
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Konsola jest z 2009 roku. Pomóżcie mi, jak mam to naprawić?
     
  5. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
    weź drugi kabel i sprawdz na innym telewizorze. Jak będzie to samo to albo padło gniazdo HDMI albo układ HANA


    raczej fakbryka ustawiła za wysokie temperatury maksymalne i układ lub luty powoli padają. Lepiej obniżyć temperatury zanim zupełnie padnie
     
  6. maiones1

    maiones1 Świeżak Świeżak

    Dołączył:
    Lipiec 3, 2012
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Probowałem na innym telewizorze i jest to samo. Kablem HDMI i composite AV na obu kablach jest to samo... to jest coś poważnego?
     
  7. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
    można z tym grać, ale gdybyś chciał naprawić to układu HANA i gniazda sam nie wymienisz
     
  8. Azur

    Azur Xbox One Xbox One V.I.P Użytkownik

    Dołączył:
    Luty 25, 2010
    Posty:
    2795
    Polubienia:
    470
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Polska
    Konsola wrak...
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum