1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Bezprzewodowy pad Xbox360 nie działa

Temat na forum 'Dla świeżaków' rozpoczęty przez OAR, Maj 21, 2013.

Status Tematu:
Zamknięty.
  1. OAR

    OAR Świeżak Świeżak

    Dołączył:
    Maj 21, 2013
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    KrakĂłw, Poland, Poland
    Posiadam pada od xboxa z łączem bezprzewowodowym pod windowsa. Pad działał do pewnego czasu, teraz gdy podłączam go pod kompa w ogóle sie nie świeci nie mam pojęcia czemu. Baterie zostały wymienione i dalej ten problem występuje. Prosze bardzo o jak najszybszą pomoc. Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. speedi93

    speedi93 Użytkownik Użytkownik

    Dołączył:
    Lipiec 23, 2010
    Posty:
    118
    Polubienia:
    11
    Punkty za osiągnięcia:
    18
    Miasto:
    Jelenia Góra/Jeżów Sudecki
    a pad sparowany?
     
  4. OAR

    OAR Świeżak Świeżak

    Dołączył:
    Maj 21, 2013
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    KrakĂłw, Poland, Poland
    sparowany czyli zresetowany? jezeli tak to nie resetowałem go mozesz mi podpowiedziec gdzie moge to zrobic.
     
  5. OAR

    OAR Świeżak Świeżak

    Dołączył:
    Maj 21, 2013
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    KrakĂłw, Poland, Poland
    Pad ostatni raz działał na tym kompie gdy konczyla sie bateria potem go przewiozłem w bezpiecznym miejscu ( na pewno nie został zalany) wymienilem baterie i jest cisza, w ogóle nie chce sie włączyć

    dobra sparowany byłby jak by reagował na włączanie. W ogóle sie nie chce włączyć nie wiem czy lipne baterie kupilem czy cos.. powinnien działac..
     
  6. omega_pl

    omega_pl Użytkownik Użytkownik

    Dołączył:
    Listopad 10, 2011
    Posty:
    269
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    PRG
    Nie pisz post pod postem używaj opcji edytuj:)

    Wysłane z mojego ST23i za pomocą Tapatalk
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum