1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Black Ops 2 - błąd

Temat na forum 'Problemy' rozpoczęty przez cukier, Kwiecień 16, 2014.

  1. cukier

    cukier Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2009
    Posty:
    58
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam i mam nadzieję, że nie powtarzam tematu. Mam pewien problem z w/w grą. Po poprawnym abgx-ie i nagraniu gra włącza się i wszystko jest OK do momentu rozpoczęcia kampanii. Zaczyna się filmik startowy, który w różnych momentach się zacina, po czym następuje przeskok do menu poprzedzającego rozpoczęcie misji. Po wciśnięciu A, by rozpocząć pojawia się czarny ekran i błąd płyty, aby ja wyczyści ble, ble, ble, ble. Nagrywam od długiego czasu, zawsze na Verbatimach IMGBurnem i nigdy nie miałem takich problemów.

    Z góry proszę i dziękuję za pomoc.

    P.S. Czy powodem może być to, że ostatnio IMGBurn po wybraniu prędkości 2,4 zmienia ją na 3, a nie 4? I nagrane jest to "trójką", a nie "czwórką"?

    Pozdrawiam
     
Wczytywanie...

Poleć forum