1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

blad 0001 napewno wina zasilacza?

Temat na forum 'Dla świeżaków' rozpoczęty przez ptwqk, Czerwiec 18, 2010.

  1. ptwqk

    ptwqk Banned

    Dołączył:
    Czerwiec 17, 2010
    Posty:
    56
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    tak jak w temacie. gralem godzine, jakis czas temu, teraz wlaczam xboxa i patrze 3diody czerwone sie swieca, sprawdzam a tu kod 0001-12v z zasilacza. Na ekranie monitora nic nie wyswietla sie. dioda zasilacza rowniez swieci na czerwono po uruchomieniu konsoli, przed uruchomieniem na pomaranczowo.
    kilka pytan:
    1. oznacza to, ze zasilacz nie daje 12v na konsole czy mocy daje tylko 12v bo nie rozumiem.
    2. czy moglo zostac to spowodowane tym, ze podlaczylem wczoraj 3wiatraczki pod plyte glowna na 12v zgodnie z tym co pisza na forum? nie wiem no, moze za duze obciazenie czy cos,wszystkie przystosowane sa pod 9v
    3. czy da sie naprawic zasilacz?
    4. a moze to nie wina zasilacza tylko czegos innego?
     
  2. Lotnik421 Xbox One

  3. ptwqk

    ptwqk Banned

    Dołączył:
    Czerwiec 17, 2010
    Posty:
    56
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    pomoze mi ktos?prosze...:(
     
  4. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    sam napisałeś w tym temacie
    http://xboxforum.pl/dla-swiezakow-f79/poprawa-chlodzenia-na-12v-co-zrobic-57150.html
    że miałeś lekkie spięcie ....
    prawdopodobnie przeciażyłeś ten element który na zdjęciu (na czerwono) został zmodyfikowany
    podłączając tam aż 3 wentylatory i to ten element jest uszkodzony ,a nie zasilacz
    jak chciałeś podłączyć aż 3 wentylatory to trzeba było bezpośrednio do 12V przy wejściu
    zasilacza ,lub z zewnętrznego zasilacza wziąść napięcie
    cofnij swoją modyfikację i sprawdź czy jest poprawa ,jak nie to ten element jest do wymiany lub coś w pobliżu niego ...
     
  5. ptwqk

    ptwqk Banned

    Dołączył:
    Czerwiec 17, 2010
    Posty:
    56
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    wentylatory podlaczylem akurat przy wejsciu zasilacza bezposrednio na 12v tak jak na zdjeciu podanym przeze mnie, a nie przez kolege.
    rozebralem konsole, odlaczylem kabel od wiatraczkow, podlaczylem z powrotem i znow smiga konsolka. dziwna sprawa
    ale dzieki za interwencje jako jedyny odpisales, jestes mistrz;D
     
Wczytywanie...

Poleć forum