1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Błąd 0013 i uszkodzony czujnik temperatury?

Temat na forum 'Konsola' rozpoczęty przez kepaic, Czerwiec 16, 2011.

  1. kepaic

    kepaic Użytkownik Użytkownik

    Dołączył:
    Wrzesień 21, 2007
    Posty:
    214
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    krk
    Mam dziwny problem w falconie z jtagiem. Konsolę kupiłem po reballingu, później była jeszcze raz naprawiana (0013, stawiane od nowa gpu). Od jakiegoś czasu czujnik temperatury ramu w FSD wskazywał 0c, ale wszystko działało.

    Teraz zaczął wariować. Gdy tylko włączam konsolę ładuje się FSD i temperatura ramu gwałtownie rośnie, od ~50c w ciągu 40sekund do 110c i konsola wywala 2rod 0013. Innym razem w ogóle nie wstaje, od razu dostaje 2rod i koniec. Zaś innym razem wstaje bez problemu, FSD wskazuje temp ramu 1c i wszystko działa bez problemu wiele godzin :)

    (konsola jest dodatkowo chłodzona dwoma 12cm wiatrakami nad radiatorami CPU i GPU. Temperatury w idle CPU/GPU 63/48c, po graniu rosną średnio do 70/60c)

    Chyba jedynym wytłumaczeniem jest problem z czujnikiem temperatury, bo w końcu zdarza się że ramy działają bez problemu, można grać godzinami. Tylko gdzie szukać rozwiązania? Czytałem że ramy nie posiadają własnego czujnika temperatury, a FSD pokazuje przy nich tak na prawdę temperaturę płyty głównej. Wtedy mógłby być winny czujnik temp mobo (w jakimś tranzystorze Q1G3?) Z kolei sensor temperatur komunikuje się podobno z chipem HANA (który m.in. na podstawie temperatury steruje prędkością wentylatorów), który być może źle działa (uszkodzenie mechaniczne, zimne luty, cokolwiek).

    Nie wiem z której strony zabrać się do naprawy dlatego liczę że ktoś z was ma jakiś pomysł.
     
  2. Lotnik421 Xbox One

  3. kepaic

    kepaic Użytkownik Użytkownik

    Dołączył:
    Wrzesień 21, 2007
    Posty:
    214
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    krk
    Bump. Żadnych sugestii?
     
  4. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12082
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Ciężko określić się gdy płyta była grzana. Ściągnij manual xenona może znajdziesz tam coś co ci podpowie.
     
Wczytywanie...

Poleć forum