1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Błąd E64 przy wgrywaniu flash'a

Temat na forum 'Sprzęt' rozpoczęty przez xAmpeGx, Październik 17, 2011.

Status Tematu:
Zamknięty.
  1. xAmpeGx

    xAmpeGx Banned

    Dołączył:
    Czerwiec 25, 2011
    Posty:
    195
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Dom Billa Gates'a
    Witam, przy wgrywaniu lt 2.0 odpiął mi się kabel zasilania od xbox'a nie od napędu ;\\ i nie wykrywa go teraz jak podłączyłem go do xbox'a to wyskakuje E64... jak to można naprawić ? jakieś wgranie firmware od nowa czy jak ? z góry dziękuję za pomoc
     
  2. Lotnik421 Xbox One

  3. albinos

    albinos Użytkownik Użytkownik

    Dołączył:
    Listopad 24, 2009
    Posty:
    193
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    dociśnij wpierw kable i odpal znów konsole
     
  4. xAmpeGx

    xAmpeGx Banned

    Dołączył:
    Czerwiec 25, 2011
    Posty:
    195
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Dom Billa Gates'a
    ok topic do zamknięcia, wystarczyło wgrać firmware na nowo mimo że nie wykrywało napędu :)
     
  5. tmks2

    tmks2 Użytkownik Użytkownik Świeżak

    Dołączył:
    Grudzień 22, 2009
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam podobny problem, ale nie mogę wgrać ponownie firmware, mógł by mi ktoś pomóc?
     
  6. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
  7. KaBooM

    KaBooM XBOX MANIAK XBOX MANIAK Użytkownik Świeżak

    Dołączył:
    Grudzień 14, 2011
    Posty:
    972
    Polubienia:
    109
    Punkty za osiągnięcia:
    43
    Odp: Błąd E64 przy wgrywaniu flash'a

    Nie możesz bo kosci ci nie wykrywa tak?
    Dosflash albo w ciemno.

    Wysyłane z mojego GT-S6500D za pomocą Tapatalk 2
     
  8. tmks2

    tmks2 Użytkownik Użytkownik Świeżak

    Dołączył:
    Grudzień 22, 2009
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wybaczcie ze nie odpisywałem ale nie miałem czasu, nie widział napędu, ale jak kolega wyżej pisał próbowałem wgrać choć go nie widział napędu i poszło :) dzięki za odpowiedzi.
    Długo nie miałem styczności z forum i xboxem i totalnie wypadłem z tematu.
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum