1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Bład podczas rozpoczynania nagrywania.

Temat na forum 'Dla świeżaków' rozpoczęty przez srogi1, Sierpień 2, 2013.

  1. srogi1

    srogi1 Świeżak Świeżak

    Dołączył:
    Lipiec 31, 2013
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam wszystkich bardzo serdecznie! :)

    Dopiero zaczynam moją przygodę z konsolą, i jak wiekszość nie stać mnie zeby płacic za gry. Jestem całkowicie zielony.
    Odrazu przejde do mojego problemu ;)


    Posiadam napęd Ihas 124B z wgranym LT max(chciałbym to sprawdzić gdyż kupilem juz z "niby" wgranym ale nie wiem jak), gdy próbuje rozpocząc nagrywanie wyskakuje taki oto błąd:

    [​IMG]

    Dodam iż probowalem nagrać na płytach esperanza grę fifa 13, oraz inną. Z wyzej wymienionym skutkiem. Wszystko ustawiłem zgodnie z poradnikiem na forum.
    Z góry dziękuje za każda odpowiedz, pozdrawiam :)
     
  2. Lotnik421 Xbox One

  3. szary14

    szary14 Użytkownik Użytkownik

    Dołączył:
    Grudzień 22, 2012
    Posty:
    36
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Zabrze
    Możliwe że soft jest pod inną płyte, albo po prostu spróbuj nagrać bez OPC.
     
  4. thargood

    thargood Użytkownik Użytkownik

    Dołączył:
    Marzec 16, 2010
    Posty:
    21
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Masz najnowszą wersję Imgburn ? Ja przeinstalowałem na najświeższą, wyłączyłem to OPC jak mówi przedmówca i wszystko działa.
     
  5. srogi1

    srogi1 Świeżak Świeżak

    Dołączył:
    Lipiec 31, 2013
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Dziękuje za odpowiedzi :) Widocznie nie mialem wgranego FM do tych płyt, bo na innych płytach sie nagrało :)

    Pozdrawiam!
     
Wczytywanie...

Poleć forum