1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Błąd podczas tworzenia obrazu imgburn

Temat na forum 'Dla świeżaków' rozpoczęty przez haipehaope, Lipiec 9, 2012.

  1. haipehaope

    haipehaope Banned Użytkownik

    Dołączył:
    Czerwiec 26, 2012
    Posty:
    76
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam dzisiaj chciałem sobie zgrać gre z płyty na dysk w formacie iso.Uruchomiłem imgburn weszedłem w zakładke Create Image file from disc potem wybrałem plik i gdy chce nagrac wyskakuje błąd Image - TinyPic - Free Image Hosting, Photo Sharing & Video Hosting

    http://i49.tinypic.com/33js0hy.jpg[/IMG

    Co to za pzyczyna że nie chce się utworzyc obraz Proszę pomóżcie
     
  2. Lotnik421 Xbox One

  3. Wojtas7507

    Wojtas7507 Użytkownik Użytkownik

    Dołączył:
    Styczeń 29, 2010
    Posty:
    35
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    warm.-mazurskie
  4. gruby33

    gruby33 Użytkownik Użytkownik

    Dołączył:
    Kwiecień 3, 2010
    Posty:
    724
    Polubienia:
    38
    Punkty za osiągnięcia:
    28
    Tylko masz zaznaczone, że obraz ma się zrobić w formacie .bin
    Zaznacz odpowiednio .iso...
     
  5. nttn

    nttn Świeżak Świeżak

    Dołączył:
    Lipiec 29, 2012
    Posty:
    18
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Prawdopodobnie wybrałeś zły format pliku.

    Sprawdź też prędkość nagrywania.. Najlepiej nagrywać prędkością 1,4
     
  6. lampartinho

    lampartinho Banned Użytkownik

    Dołączył:
    Maj 22, 2011
    Posty:
    79
    Polubienia:
    1
    Punkty za osiągnięcia:
    0
    Na pewno ustawiłes zły format pliku zamiast .iso to masz ustawione .bin a i własnie polecam ci nagrywac predkoscia do 2.4
     
Wczytywanie...

Poleć forum