1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

błąd przy flashowaniu liteona. HELP!

Temat na forum 'Dla świeżaków' rozpoczęty przez pabloshark, Listopad 19, 2010.

  1. pabloshark

    pabloshark Świeżak Świeżak

    Dołączył:
    Listopad 14, 2010
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam. przerabiałem napęd liteon 16D2S - 09c ver. 83850C. przerabialem z botowalnego pena na dosflash i kontroler sata via v64..(ten klasyczny). zgrałem klucz razem z tymi pięcioma pilkami dummy, key... i podaczas wgrywania LT 1.1 zawisesiło przy wgrywaniu BANK 0. czekałem jakies 10 min i nic. zresetowałem kompa i proboje od nowa, znowu daje liteon e, pojawia sie ereasnig i erasnig finished, pozniej wyłaczam i właczam konsole daje komende dosflash, wybieram naped, daje W i wyswietla sie komunikat "UNKOWN FLASH CHIP" co robic?
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    tak ma byc jak zrobiłeś erase
    wyłącz i włącz zasilanie napędu
    dajesz w i wgrywasz od nowa
     
Wczytywanie...

Poleć forum