1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Błąd przy wypalaniu IMGBurn'em

Temat na forum 'Dla świeżaków' rozpoczęty przez muoteck, Sierpień 3, 2012.

  1. muoteck

    muoteck Świeżak Świeżak

    Dołączył:
    Sierpień 2, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Z góry uprzedzam, że jestem prawdziwym świeżakiem jeśli chodzi o sprawy Xboxa. Oto jaki problem wyskoczył mi przy próbie wypalenia płyty na nagrywarce Sony AW-G170A: http://img23.imageshack.us/img23/9697/bladkk.jpg Czy wie ktoś o co może chodzić i jak to naprawić? Dodam, że płyta to Verbatim DVD+R DL.
     
  2. Lotnik421 Xbox One

  3. bankajos

    bankajos Banned

    Dołączył:
    Lipiec 6, 2012
    Posty:
    205
    Polubienia:
    10
    Punkty za osiągnięcia:
    0
    Miasto:
    Zielona Góra
    Wybrałes model swojej nagrywarki przed rozpoczęciem wypalania?

    Jak nie to tu na forum masz poradnik a jak to nic nie da to nie trac plyt tylko nagrywaj ClonemCD
     
  4. muoteck

    muoteck Świeżak Świeżak

    Dołączył:
    Sierpień 2, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Ani Klon, ani IMGBurn nie chcą wypalać tych płyt - wychodzi na to, że to błąd samego napędu, bo znalazłem sporo informacji na sieci, że ludzie mieli podobne problemy przy próbie wypalania gier XGD3 na tym napędzie. Zmiana firmware'u napędu też nie pomaga. No nic, będę sobie musiał kupić iHasa.
     
  5. Jokozzz

    Jokozzz Użytkownik Użytkownik

    Dołączył:
    Sierpień 4, 2012
    Posty:
    38
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Wadowice
    Lub zle ustawiasz tego IMGBURN lecz najlepszym rozwiazaniem to zakup Ihas x24b...Jakbys chcial to u mnie w okolicy sa tanie 124b ja kupilem osobiscie za 79zl i sam wgralem LT max burner...jakbys chcial to pisz PW moze pomoge ci cos w tej sprawie :D
     
Wczytywanie...

Poleć forum