1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Błędne wczytywanie stron

Temat na forum 'Off-Topic' rozpoczęty przez Onicniepytaj, Sierpień 27, 2013.

  1. Onicniepytaj

    Onicniepytaj Xbox One Xbox One Użytkownik

    Dołączył:
    Październik 4, 2010
    Posty:
    5421
    Polubienia:
    1661
    Punkty za osiągnięcia:
    113
    Miasto:
    Śląsk!
    Witam.
    Mam Vectre 40MB/s , antywirus - Avast! Premier 8.0.1489, ADB włączony-wyłączony nie ma różnicy.
    INFO:
    [​IMG]
    [​IMG]

    I od jakiegoś czasu mam taki dziwny błąd:
    1.
    [​IMG]
    2. Czasami bardziej hardkorowo, że mam wyświetlany jakby kod źródłowy strony.. - co jest strasznie irytujące.. muszę dać 1-2 razy na odświeżenie strony..
    [​IMG]
    3. Często tak mam :
    [​IMG]
    4. I o to chodziło
    [​IMG]

    TuneUp Utilities 2013 czyściłem już wszystko co się da.. śmieci, rejestr itp.. Dalej tak samo.
    Malwarebytes Anti-Malware - pełna wersja sprawdzałem i nic nie wykazał.

    PS. Nie ważne czy używam FF czy Chrome czy IE, na każdej mi tak robi.

    I co najciekawsze mogę mieć większą prędkość internetu.. ale gdy mija 0:00 i wtedy powinna podwoić mi się prędkość to prędkość mi spada do 20MB/s.. WTF? - To akurat miałem od samego początku zawarcia umowy.. A babka w czasie podpisywania umowy mówiła, że nie ma problemu. Zresztą na stronie Vectry (podając moją lokalizacje itd) możliwe jest przyłączenie do 100MB/s..
     
Wczytywanie...

Poleć forum