1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Brak obrazu po włączeniu

Temat na forum 'Kosz' rozpoczęty przez yondaime332, Marzec 30, 2010.

  1. yondaime332

    yondaime332 Użytkownik Użytkownik

    Dołączył:
    Styczeń 29, 2010
    Posty:
    431
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Bydgoszcz
    Gdy włączam Xboxa wszystko ok, wyświetla się logo i po chwili słychać dźwięk logowania... ale obraz pojawia się dopiero po ok 45s... to mój 2 xbox 360, wcześniej nie było takich problemów... o co w tym chodzi ?
     
  2. Lotnik421 Xbox One

  3. Remaniac

    Remaniac Banned Użytkownik

    Dołączył:
    Grudzień 27, 2009
    Posty:
    89
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Szczecin
    Prawdopodobnie masz płytę w napędzie i nieźle zjechany laser. Za każdym włączeniem xboxa czyta on grę przez chwilę, po czym normalnie dalej się włącza. Ty masz najwidoczniej nieźle pociśnięty laser dlatego tak długo się włącza.
     
  4. yondaime332

    yondaime332 Użytkownik Użytkownik

    Dołączył:
    Styczeń 29, 2010
    Posty:
    431
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Bydgoszcz
    To jest nowiutka konsola - ma może ze 3 tygodnie !
     
  5. Remaniac

    Remaniac Banned Użytkownik

    Dołączył:
    Grudzień 27, 2009
    Posty:
    89
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Szczecin
    Spróbuj wyjąć płytę z napędu i odpalić konsolę. Zobaczymy czy będzie tak samo. Jeśli tak to przepraszam, ale nie wiem.
     
  6. yondaime332

    yondaime332 Użytkownik Użytkownik

    Dołączył:
    Styczeń 29, 2010
    Posty:
    431
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Bydgoszcz
    Rzeczywiście pomogło, tylko dlaczego z płytą się tak wolno odpala - konsola jest nowa, więc napęd powinien być dobry... może to być winą LT ?
    Gry wszystkie bez problemu odczytuje bez żadnych przycięć
     
  7. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Może być wina LT, LT ma jakiś tam problem z czytaniem nośników. Dlatego wydali LT 1.1
     
Wczytywanie...

Poleć forum