1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Brak obrazu Xenon.

Temat na forum 'Sprzęt' rozpoczęty przez Lucky610, Listopad 3, 2013.

  1. Lucky610

    Lucky610 Użytkownik Użytkownik

    Dołączył:
    Grudzień 9, 2011
    Posty:
    70
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Miasto:
    Rudniki
    Konsola Xbox 360 data prod. 15-07-2006 bez HDMI chyba Xenon. Konsole podłączyłem do zasilania i tv. Włączyłem konsola startuje mrugają zielone diody, pad się zsynchronizował, ale brak obrazu. Konsola posiada plomby i chyba nie była naprawiana. Została przywieziona z Niemiec. Nie ma RROD-a. Co może być powodem braku obrazu układ ANA jak sprawdzić błędy?
     
  2. Lotnik421 Xbox One

  3. Sowa

    Sowa Użytkownik Użytkownik

    Dołączył:
    Styczeń 24, 2010
    Posty:
    439
    Polubienia:
    83
    Punkty za osiągnięcia:
    28
    Miasto:
    Tarnów
    Uszkodzone GPU.
     
  4. dragus1208

    dragus1208 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 22, 2009
    Posty:
    144
    Polubienia:
    7
    Punkty za osiągnięcia:
    18
    Miasto:
    Chojnice
    najpierw może spróbuj inny kabel. Dzwięk odpalania jest?? Trochę dziwne żeby to była grafika a xbox normalnie odpalał.
     
  5. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7159
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Nie ma w tym nic niezwykłego. Uszkodzenie GPU to nie zawsze czerwone diody.

    Wysłane z mojego GT-N7100 przy użyciu Tapatalka
     
  6. Lucky610

    Lucky610 Użytkownik Użytkownik

    Dołączył:
    Grudzień 9, 2011
    Posty:
    70
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Miasto:
    Rudniki
    Sprawdzone na 2 przewodach to samo. Czyli co na złom.
     
  7. The mistic40

    The mistic40 Banned

    Dołączył:
    Wrzesień 29, 2013
    Posty:
    602
    Polubienia:
    96
    Punkty za osiągnięcia:
    0
    Na złom.
     
Wczytywanie...

Poleć forum