1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Brak polskich znaków w Chrome na standardowych ustawieniach

Temat na forum 'Kosz' rozpoczęty przez oranos7, Kwiecień 23, 2013.

Status Tematu:
Zamknięty.
  1. oranos7

    oranos7 Użytkownik Użytkownik

    Dołączył:
    Grudzień 15, 2008
    Posty:
    217
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Witajcie
    Może ktos z was wie dlaczego na forum nie wyświetlają mi sie polskie znaki tylko jakies dziwne znaki w postach?? Posiadam przegladarke chrome na standardowych ustawieniach (nic nie zmieniałem). Na firefox wszystko wyświetla sie ok
     
  2. Lotnik421 Xbox One

  3. -=SETH=-

    -=SETH=- -= XBOX GOD =- Członek Załogi Administrator Super Moderator Xbox One V.I.P Pomocnik XBOX MANIAK Game Master Liga XboxForum.pl Achievement Hunter PSforum.pl

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    28070
    Polubienia:
    3213
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    مصر
    Przełącz na PL na dole po lewej masz opcje do wybrania.
     
    1 osoba to lubi.
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum