1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Bufor 0%

Temat na forum 'Problemy' rozpoczęty przez Bug, Luty 17, 2009.

  1. Bug

    Bug Użytkownik Użytkownik

    Dołączył:
    Wrzesień 5, 2008
    Posty:
    118
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Łódź
    Nie jest to temat typowo o iso... problem jest następujący - Wszystko nagrywa mi się z buforem 0%... o co chodzi ? o_O
     
  2. Lotnik421 Xbox One

  3. Shimaru

    Shimaru Użytkownik Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    31
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Sprecyzuj dokładnie pytanie, tzn. jakiego programu do nagrywania używasz oraz o który bufor Ci chodzi ??
     
  4. miedzianek

    miedzianek Użytkownik Użytkownik

    Dołączył:
    Styczeń 30, 2009
    Posty:
    1045
    Polubienia:
    1
    Punkty za osiągnięcia:
    38
    Miasto:
    Białystok
    zapewne bufor nagrywarki...czyzbyz korzystal z dysku(*******/przenoszenie plikow) lub uzywal moc procesora?


    co robisz podczas nagrywania?
     
  5. rapidman

    rapidman Użytkownik Użytkownik

    Dołączył:
    Luty 17, 2009
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    na 100% to od utorrenta albo innego programu u mnie tez tak bylo ale nigdy plyty nie zepsolem tak samo glugo sie nagrywala

    wylacz wszystko i sam zobaczysz roznice

    nagrywalem imgburn
     
Wczytywanie...

Poleć forum