1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

chyba cos skopałem przy flashowaniu BENQ

Temat na forum 'Dla świeżaków' rozpoczęty przez przemek_sbs2k, Kwiecień 12, 2011.

  1. przemek_sbs2k

    przemek_sbs2k Użytkownik Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    44
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam serdecznie,

    Pierwszy raz udało mi się perfekcyjnie zfleshowac BENQa do ROMU iXtreme 1.6 i działało. Chce podłączyć ponownie napęd do Dos Flash 32 (pod windowsem, bo dosowy nie widzi kontrolera) i zfleshowac do LT+ 1.1 i już połączenia z napędem nie mam. Bios go wykrywa. DosFlash32 do pewnego momentu gdy wywala mi NO KNOW FLASH ON THIS PORT.

    Prosiłbym o pomoc, kogoś kto się dobrze zna na flashowaniu napędów.

    Przemek
     
  2. Lotnik421 Xbox One

  3. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
  4. przemek_sbs2k

    przemek_sbs2k Użytkownik Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    44
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    wczoraj wszystko działało jak go flashowalem. DosFlas32 go wykrywa bo w rubryce NAME jest model tego BENQ'a ale ani zczytac, ani zapisać, ani wymazac nie idzie, wywala ten komunikat wyżej.
     
  5. MrDynamite12

    MrDynamite12 Banned Użytkownik

    Dołączył:
    Grudzień 16, 2010
    Posty:
    164
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    NO KNOW FLASH ON THIS PORT=Brak znanego flasha w tym Porcie.
    Co oznacza wgrany jakiś dziwny flash którego DosFlash nie zna albo jest nie obsługiwany.

    Spróbuj pod Windą, Junglem. Jeżeli nie działa to trzeba jakos recznie wyczyścić pamięć Napędu. Też jestem początkujący, ale na razie 3 konsole zrobione(1BenQ i 2 Litki) i wszystko działa.

    Pozdro.
     
Wczytywanie...

Poleć forum