1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Corona V2 . problem z odpaleniem

Temat na forum 'Sprzęt' rozpoczęty przez schoolers, Styczeń 31, 2015.

  1. schoolers

    schoolers Użytkownik Użytkownik

    Dołączył:
    Grudzień 16, 2011
    Posty:
    71
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Toruń
    Witajcie mam konsole z dziwna usterka, konsola po dolutowaniu płytki, przestała świecic na panelu przednim i tak jest do tej pory. wgrałem oryg nand w tej chwili.


    czy ktoś juz miał taki dziwny problem ?
     
  2. Lotnik421 Xbox One

  3. _-=JOGGI=-_

    _-=JOGGI=-_ Banned Xbox One Użytkownik PSforum.pl

    Dołączył:
    Październik 24, 2009
    Posty:
    105
    Polubienia:
    13
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Bieżuń
    Prawdopodobnie zware masz na płycie...
     
    Ostatnia edycja: Styczeń 31, 2015
  4. schoolers

    schoolers Użytkownik Użytkownik

    Dołączył:
    Grudzień 16, 2011
    Posty:
    71
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Toruń
    zwarcie raczej nie, zbyt dokładnie to robię, a konsola śmiga oprócz rf,,,, zwarcie byłby beep i nic więcej, ale zobaczę jeszcze raz punkty...
     
  5. _-=JOGGI=-_

    _-=JOGGI=-_ Banned Xbox One Użytkownik PSforum.pl

    Dołączył:
    Październik 24, 2009
    Posty:
    105
    Polubienia:
    13
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Bieżuń
    Nie zauważyłem ze chodzi...kiedyś brat miał taki problem...przy skladaniu nie zauważył ze blacha górnej części obudowy dotyka do rf i niestety się spalilo...po wymianie wszystko działało...

    I jak tam udało Ci się to naprawić???
     
    Ostatnia edycja: Luty 4, 2015
Wczytywanie...

Poleć forum