1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

czy pad mi napęd ?? Pomocy ! część 1

Temat na forum 'Konsola' rozpoczęty przez milka3891, Czerwiec 5, 2008.

  1. milka3891

    milka3891 Świeżak Świeżak

    Dołączył:
    Luty 19, 2008
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wiec tak. Na początku czytał mi bez problemu . pojawiły sie diody śmierci . Oddałem do serwisu, przysłali i nie działał :mad: Nie pojawiały się żadne diody :p. dostałem go nagrałem GTA IV i chciał aktualizacje zrobiłem i bład :mad: Znalazłem ze trzeba przycisnąć odpowiednie przyciski zrobiłem tak parę razy i pomogło. GTA odpaliło się i się zawiesiła. następnie odpaliłem dark sector pograłem 10 min i się zawiesił . i potem odpalał się ale każdym razem coraz szybciej sie zawieszał. myślałem ze płyty phlipsa nagrałem na verbatim każda z nich i nic włącza sie czasami. ale nawet nie zagram.
     
  2. Lotnik421 Xbox One

  3. przeo_91

    przeo_91 Guest

    Odp: czy pad mi napęd ?? Pomocy ! część 1

    To nie napęd, zimne luty powodują zawieszanie konsoli! Gdy by to był napęd to by się nie wieszała co chwile.
     
  4. milka3891

    milka3891 Świeżak Świeżak

    Dołączył:
    Luty 19, 2008
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Odp: czy pad mi napęd ?? Pomocy ! część 1

    czyli mi znowu zjeba.... konsole??
    :(
     
  5. przeo_91

    przeo_91 Guest

    Odp: czy pad mi napęd ?? Pomocy ! część 1

    Na 90% to jest zimny lut.
     
  6. Piri

    Piri V.I.P V.I.P Użytkownik

    Dołączył:
    Maj 23, 2008
    Posty:
    529
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Włoszczowa :)
    Odp: czy pad mi napęd ?? Pomocy ! część 1

    A oni zrobili ci X-clampa czy reballing?
     
  7. milka3891

    milka3891 Świeżak Świeżak

    Dołączył:
    Luty 19, 2008
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Odp: czy pad mi napęd ?? Pomocy ! część 1

    Nie wiem. pojawiły mi sie 3 diody i wysłałem do http://www.iksboks.aplus.pl/ a co zrobili to nie wiem.
     
  8. Piri

    Piri V.I.P V.I.P Użytkownik

    Dołączył:
    Maj 23, 2008
    Posty:
    529
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Włoszczowa :)
    Odp: czy pad mi napęd ?? Pomocy ! część 1

    Jest to serwis juchego wiec to napewno reballing. Jakby zrobil xclampa to wystarczy go dokrecic/poluzowac . Pisz do niego i powiedz o co biega
     
  9. Fistach

    Fistach Świeżak Świeżak

    Dołączył:
    Marzec 3, 2008
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Odp: czy pad mi napęd ?? Pomocy ! część 1

    Jeżeli u Juchego naprawiałeś to masz u niego miesiąc gwarancji, że jeżeli usterka pojawi się ponownie to naprawi bez pobrania kosztów.
     
Wczytywanie...

Poleć forum