1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Destiny Problem

Temat na forum 'Dla świeżaków' rozpoczęty przez sQbany, Wrzesień 15, 2014.

  1. sQbany

    sQbany Świeżak Świeżak

    Dołączył:
    Wrzesień 15, 2014
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Otóż mam problem z grą/nagraniem gry Destiny. Mianowicie chodzi o to że nagrałem pierwszą płyte i bład podczas instalacji wystąpił w 50% czasami sie to zdarza podczas nagrywania ale rzadko, więc postanowiłem nagrać kolejne i tak zakończyło się na trzech (Nierozpoznany dysk) w czym tkwi problem? LT 3.0 nagrywane ihasem 124 rev.E na Verbatimach. Poprzednio nagrywane gry działaja w tym XGD3.
     
  2. Lotnik421 Xbox One

  3. Ra1to

    Ra1to Użytkownik Użytkownik

    Dołączył:
    Listopad 29, 2013
    Posty:
    97
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    ustaw tak jak masz tutaj i będzie działać
    [​IMG]
    ew. może być dupny obraz
     
  4. alfamaniek

    alfamaniek Banned XBOX MANIAK Użytkownik

    Dołączył:
    Wrzesień 2, 2012
    Posty:
    138
    Polubienia:
    19
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Śląsk,jura krakowsko-częstochowska,okolice ;-)
    Problem powinien zniknąć ,jak w IMGburn odznaczysz

    [​IMG]

    czyli Perform OPC- Disabled :smile:
     
  5. sQbany

    sQbany Świeżak Świeżak

    Dołączył:
    Wrzesień 15, 2014
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Używałem i używam właśnie tych ustawień i było okay (czasem coś nie nagrało) ale teraz to tragedia.... co do OPC to wyłączone. Obraz na bank jest dobry, nie wiem co jest grane że nagle przestała dobrze nagrywać (po formacie)

    PS:
    Odinstalowałem i zainstalowałem starsza wersje ImbBurna 2.5.7.0, LayerBreak na optical calculate czy jakoś tak i się udało instalacja na 100%. w końcu po 4 zmarnowanych verbach ;/ mam nadzieje że to jednorazowy taki problem. Mimo wszystko dzięki za pomoc ;)
     
Wczytywanie...

Poleć forum