1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Drill DG-16D4S

Temat na forum 'Dla świeżaków' rozpoczęty przez ccobrax, Marzec 22, 2014.

  1. ccobrax

    ccobrax Świeżak Świeżak

    Dołączył:
    Luty 20, 2014
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    Witam
    Mam pytanie odnośnie zachowania konsoli Slim po odblokowaniu i wgraniu FW.

    Na konsoli najnowszy dashboard aktualizowany przez live. Klucz sczytany w Lizardzie przed drillowaniem, bez Full Read.
    Napęd 16d4s 9504. Przewiercenie chipa za pomocą Maximus Kamikaze. Starałem się wiercić dołączonym wiertłem bardzo delikatnie. Widziałem jak to robią za pomocą wiertarki, więc z wierceniem powinno być wszystko ok. Poza tym cały czas patrzyłem na Lizarda i dodatkowo ustawiłem sygnał dzwiękowy w Toolboxie. Po wierceniu, w Toolboxie jedną z trzech opcji generowania FW czyli LTPLUS 3.00c. i zapisałem na DVD. Wszystko odbyło się bezproblemowo, można nawet zainstalować grę na dysku, ale po ok 5-10 min grania konsola się zawiesza, zaczynała mrugać zielona dioda i wywala do menu konsoli, bez możliwości wysunięcia napędu nawet przyciskiem. Po restarcie można znów uruchomić grę ale już po kilku minutach to samo. Sprawdzałem na kopiach jak i na oryginalnych grach.

    W/w czynności robiłem z podłączonymi tasiemkami, jeden z użytkowników forum polecił abym poodpinał wszystkie tasiemki i ponownie wgrał fw.
    Niestety bez zmian. Mam wrażenie że coś się przegrzewa, bo po zrestartowaniu konsoli i odpaleniu gry sytuacja powtarza się nieco szybciej od pierwszej.

    Proszę o pomoc.
    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Jak pisałem na PW - bad drill i elektronika do wymiany

    Wysłane z mojego SM-N9005 przy użyciu Tapatalka
     
  4. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Potrzebujesz nowej elektroniki, jak cos pisz na pw

    Wysłane z mojego GT-N7100 przy użyciu Tapatalk 4
     
  5. ccobrax

    ccobrax Świeżak Świeżak

    Dołączył:
    Luty 20, 2014
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    Czyli w/w zachowanie konsoli jest winą błędnego wiercenia czy jest jakaś inna przyczyna?
     
  6. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    No zly drill

    Wysłane z mojego GT-N7100 przy użyciu Tapatalka
     
  7. oxygen

    oxygen Użytkownik Użytkownik

    Dołączył:
    Styczeń 26, 2013
    Posty:
    50
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Tutaj są specjaliści ja najpierw aktualizuje dash i potem patrze na fw napędu 9504 to chyba przed aktualizacją bo powinien się zmienić i pod ten fw wybieram lt3.
     
  8. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    To o cos pytasz?

    Wysłane z mojego GT-N7100 przy użyciu Tapatalk 4
     
  9. oxygen

    oxygen Użytkownik Użytkownik

    Dołączył:
    Styczeń 26, 2013
    Posty:
    50
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Najpierw odczytał fw napędu i klucz 9504 zrobił aktualizacje dash zaktualizował online i wgrywa znów stary fw a powinien być zmieniony
    nie pamiętam 0225 czy 0272 a on wgrywa LTPLUS 3.00c. nawet nie wiem co to jest i tutaj popełnia błąd
     
  10. ccobrax

    ccobrax Świeżak Świeżak

    Dołączył:
    Luty 20, 2014
    Posty:
    4
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    LTPLUS 3.00c jest jedną z opcji w Toollbox Lizard, więc nie ma mowy o pomyłce w wgraniu fw. poza tym próbowałem wgranie 0272, 0225 i 0225c i to samo.
    Dexter miał rację, bad drill i elektronika do wymiany.

    Przestroga dla innych...Maximus Kamikaze Drill to nie wyrocznia. Jeśli korzystasz z templatki to i tak trzeba liczyć piny.
    Pozdrawiam
     
  11. oxygen

    oxygen Użytkownik Użytkownik

    Dołączył:
    Styczeń 26, 2013
    Posty:
    50
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Pecha masz nieziemskiego ja robiłem wiertarką hmm wiertło 1 mm a może po biciu na boki z 2 mm i na oko odrysowałem piny i uszkodziłem tylko tacke i zrobiłem fix z rezystorów i działa. Także twoja dziurka według mojej to maleńka.
     
Wczytywanie...

Poleć forum