1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwna awaria napędu

Temat na forum 'Dla świeżaków' rozpoczęty przez adamko92, Grudzień 19, 2013.

  1. adamko92

    adamko92 Świeżak Świeżak

    Dołączył:
    Styczeń 2, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Problem z GTA Online

    Witam. Dziś chciałem rozpocząć gre w GTA V online. Zakupiłem kod do Live na miesiąc, odpaliłem GTA V (oryginalna kopia), pobrałem dodatki i w trakcie tworzenia postaci wyskoczył mi jakiś error. Myśląc, że to błąd odczytu płyty odruchowo kliknąłem A i nie przeczytalem informacji. Przeniosło mnie do menu głównego konsoli. Od tego momentu konsola włącza się kilka minut, napęd nie czyta płyt ani oryginalnych ani piratów, teraz nawet się nie otwiera choć jest napisane Otwieranie i miga kontrolka ale nic się nie dzieje... Dodam, że napęd jest przerobiony na lt 3.0 i jest to drugi już napęd w tej konsoli bo pierwszy szlag trafił. Ten ma może z dwa miesiące. Ktoś może coś pomóc?

    edit: wyjąłem dysk i odpalilem konsole i napęd zaczął się otwierać ale nie czyta płyt zupełnie jakby nie było klucza napędu. Istnieje możliwość samoistnego usunięcia się klucza?


    edit 2: po paru godzinach odpaliłem konsole i wszystko elegancko działało, ale po około 40 minutach grania wyskoczył błąd o czyszczeniu szmatką płyty i problem ten sam. Może kwestia przegrzania napędu?
     
  2. Lotnik421 Xbox One

  3. RuNNerka

    RuNNerka Banned Użytkownik

    Dołączył:
    Marzec 5, 2012
    Posty:
    558
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków
    Klucz nie moze sie sam wymazac.

    Wysyłane z mojego GT-I8190N za pomocą Tapatalk 2
     
Wczytywanie...

Poleć forum