1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwne zachowanie przy starcie.

Temat na forum 'Kosz' rozpoczęty przez Y3low, Grudzień 5, 2009.

Status Tematu:
Zamknięty.
  1. Y3low

    Y3low Użytkownik Użytkownik

    Dołączył:
    Grudzień 5, 2009
    Posty:
    25
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Na początku chciałbym przywitać się ze wszystkimi na forum :)

    Witam posiadam konsole xboxa 360 od pewnego czasu, konsola posiada pewien feler, a mianowicie zawsze przy (zimnym) starcie palą się trzy diody śmierci ale konsola włącza się, widać obraz i odpala dashboard ale pad nie reaguje, kiedy konsole się zrestartuje odpala już normalnie bez czerwonych diod i można grac ile wlezie, konsole można restartować wielokrotnie i za każdym razem się włącza normalnie... Tylko zawsze za tym pierwszym razem jak jest zimna diody się świeca ;/ sadze ze jest to sprawka zajechanej pasty pod Prockiem, lub jakieś zimne luty... konsola po diagnozie wskazuje kod 0111 ale nie mogę znaleźć informacji nigdzie o tym kodzie ;/ :( Pozdrawiam i proszę o jakieś porady... dziękuje.

    xbox 360 Falcon dysk 20Gb.
     
  2. Lotnik421 Xbox One

  3. peja101

    peja101 Banned

    Dołączył:
    Październik 11, 2009
    Posty:
    36
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    100-lica
  4. Y3low

    Y3low Użytkownik Użytkownik

    Dołączył:
    Grudzień 5, 2009
    Posty:
    25
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  5. piksol

    piksol Użytkownik Użytkownik

    Dołączył:
    Marzec 15, 2009
    Posty:
    32
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Miasto biznesu
  6. lisek1983

    lisek1983 Użytkownik Użytkownik

    Dołączył:
    Marzec 26, 2008
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Tychy
    Ten błąd jest związany z taśmą lutowniczą pod RAM-em. Będziesz musiał (najlepiej jak najszybciej) daj komuś kto się zna do naprawy i wymienić pastę lutowniczą bo przy pierwszym włączeniu tak jak piszesz jest tak że jest wszystko zimne a gdy się rozgrzeje rozchodzi się i styka ale za nie długo może być tak że załączysz i niestety już konsola nie będzie działać a tak przynajmniej jeszcze da informacje "mechanikowi" moja rada daj naprawić chyba że masz kasę na nową to pal ile wlezie tą a jak padnie to kupisz sobie nową :) postaw piwo jak pomogłem "dziękuje"
     
  7. tinOFbeer

    tinOFbeer Banned Użytkownik

    Dołączył:
    Grudzień 9, 2008
    Posty:
    147
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Miasto:
    Breslau
    nie z tasma lutownicza ale z zimnym lutem pod kosciami RAM, pojawily sie rowniez opinie na xbox-scene.com, ze moze to byc jakis blad NAND
     
  8. Y3low

    Y3low Użytkownik Użytkownik

    Dołączył:
    Grudzień 5, 2009
    Posty:
    25
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Dzieki wielkie panowie za info :) bede walczyc z nia tak juz do konca sadze ze konsola pociagnie jeszcze ;) hmmm tak sadzilem ze to jakis zimny lut... konsola narazie przy tych trzech diodach smierci odpala obraz, dzwiek i dashboarda tylko trzeba zresetowac zeby pad zadzialal i diody znikaja ;) jak bede widziec ze cos sie pogarsza to bede dzialac... ale dobrze mniej wiecej wiedziec co jest nie tak... na ASSASSIN'S CREED 2 troszke ja zmecze i zobacze co dalej, dzieki jeszcze raz i pozdrawiam. ;)
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum