1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwny problem z falconem.

Temat na forum 'Konsola' rozpoczęty przez bigosPL, Kwiecień 17, 2011.

  1. bigosPL

    bigosPL Użytkownik Użytkownik

    Dołączył:
    Marzec 2, 2011
    Posty:
    135
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Miasto:
    Łódź
    Cześć, mam problem, konsola wróciła właśnie z wgrania flasha lt+ i niestety ale... nie działa tak jak powinna.

    Do rzeczy. Konsola nie wykrywa pada, po wciśnięciu przycisków łączenia na konsoli i padzie lampki chodzą szybko dookoła, mrugają jednocześnie i tylko do tego momentu jest ok. Po tym na padzie mruga wszystko jakby pad był nie połączony, a na konsoli jakby pada nie było, żadna lampka się nie świeci :(

    O co chodzi? Próbowałem 3 różnych padów, które działały przed flashem, więc nie jest możliwe by wszystkie się popsuły. Próbowałem podłączyć pada na kabel na usb, też nie reaguje... Obawiałem się bardziej że falcon się spali jak zacznę po przeróbce grać więcej, a on mi odwala taki numer...

    edit. problem rozwiązany, padł moduł RF, po wymianie wszystko GIT.
     
Wczytywanie...

Poleć forum