1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwny problem z padem.

Temat na forum 'Sprzęt' rozpoczęty przez Przemek1343, Listopad 12, 2012.

  1. Przemek1343

    Przemek1343 Użytkownik Użytkownik

    Dołączył:
    Maj 20, 2012
    Posty:
    31
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    łomża
    Siemaneczko! Mam problem z padem od xbox'a 360. Otóż, jak są 4 kreski na padzie jest wszystko ok wiadomo, jakiś czas się to trzyma. Natomiast jeśli pojawią się 3 kreski wtedy szybko "leci na dno" w rezultacie czego pad się niestety wyłącza. Mówię sobie, to pewnie baterię i dobra wymieniłem, tak samo pochodziły trochę na tych 4 kreskach potem na 3 (i o dziwo nie było problem), a potem znowu nagle z 3 kresek do jednej i pad znowu siada...Myślę sobie, co to może być. O dziwo, jak wyjmę akumulatorki na sekundkę znowu ukazują się 3 kreski, lecz po chwili znikają. Pomóżcie mi, bo już nie wiem, co robić. Pozdrawiam. ^^
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Odp: Dziwny problem z padem.

    Ten wskaźnik dobrze pokazuje tylko poziom oryginalnych akumulatorów do pada. Jeśli to zwykle baterie lub akumulatorki to będą przeklamania.

    Wysyłane z mojego GT-N7100 za pomocą Tapatalk 2
     
  4. dawid84

    dawid84 Świeżak Świeżak

    Dołączył:
    Listopad 18, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    KRK
    Odp: Dziwny problem z padem.

    A ja mam jeszcze inny problem z padem. Nie wiem czy był zalany czy nie ale nie chce się połączyć z konsolą mrugną 2 razy diody i tyle.... Drugi pad normalnie dziala. A z tym problem. Wie ktoś co może być nie tak??

    Wysyłane z mojego GT-I9001 za pomocą Tapatalk 2
     
  5. Melvin.FoX

    Melvin.FoX Użytkownik Użytkownik

    Dołączył:
    Listopad 13, 2011
    Posty:
    87
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Miasto:
    A patrzyłeś do środka, czy faktycznie był zalany? Rozkręć go i sprawdź co w środku siedzi.
     
  6. dawid84

    dawid84 Świeżak Świeżak

    Dołączył:
    Listopad 18, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    KRK
    Tak patrzyłem, był suszony przez 3 dni i nic. Zaskoczy na 2-5 sekund i się wyłącza.:dispirited:
     
  7. Melvin.FoX

    Melvin.FoX Użytkownik Użytkownik

    Dołączył:
    Listopad 13, 2011
    Posty:
    87
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Miasto:
    Możliwe, że padł na amen :/ próbowałeś z akumulatorem a nie z bateriami?
     
Wczytywanie...

Poleć forum