1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwny problem z Red alert 3

Temat na forum 'Kosz' rozpoczęty przez lilulu22, Marzec 31, 2010.

  1. lilulu22

    lilulu22 Banned

    Dołączył:
    Luty 20, 2010
    Posty:
    67
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Augustów/Słupsk
    Witam.
    mam o to taki problem iż ^^ Nagrałem sobie gre red Alert 3 (waw2) wszystko spoko sprawdziłem w abgx360 , ImgBurn wypaliłem (zrobiłem verifikacje płyty) wszystko było poprawnie i nagle Zonk ... wkładam płytę i nie widzi jej (otwórz napęd) komunikat pomiele trochę płytke i to wszystko... Myślałem a huk może zła płytka nagrałem na maxell , to postanowiłem zmienić nośnik na Verbatim ... ten sam komunikat...gre pobrałem ponownie z innego servera i znowu zonk . to samo... Miał ktoś takie podobne problemy? otóż jedyna gra co nie chce chodzić to własnie red alert 3 z żadną ina nie miałem żadnego problemu nigdy.
     
Wczytywanie...

Poleć forum