1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dziwny problem...

Temat na forum 'Dla świeżaków' rozpoczęty przez KryszpaN, Grudzień 5, 2010.

  1. KryszpaN

    KryszpaN Świeżak Świeżak

    Dołączył:
    Styczeń 26, 2009
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam wczoraj przerabiałem konsole na LITE+ aby móc grać w takie gry jak NFS najnowszy, Fable III ect.
    Wszystko działało do czasu az postanowilem sobie wgrać aktualizacje tą pod KINECTa. Teraz gdy włączam FABLE III zostaje ciemny ekran a NFS HP ze mam zły region...co zrobić? Napęd LiteOn.
     
  2. Lotnik421 Xbox One

  3. KryszpaN

    KryszpaN Świeżak Świeżak

    Dołączył:
    Styczeń 26, 2009
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  4. Gumis1985

    Gumis1985 Banned

    Dołączył:
    Luty 10, 2010
    Posty:
    164
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Kraków, PL
    A grę przed nagraniem wogóle dostosowałes do LT+? Zaaplikowałeś jej patch'a???
     
  5. KryszpaN

    KryszpaN Świeżak Świeżak

    Dołączył:
    Styczeń 26, 2009
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    nie. własnie sciagam najnowszego abgx, przed nagraniem gre przepuscilem było na żółto duzo pól...
     
Wczytywanie...

Poleć forum