1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

dziwny problem

Temat na forum 'Konsola' rozpoczęty przez roxes, Sierpień 23, 2012.

  1. roxes

    roxes Użytkownik Użytkownik

    Dołączył:
    Marzec 23, 2009
    Posty:
    430
    Polubienia:
    20
    Punkty za osiągnięcia:
    18
    Miasto:
    Planeta Mako
    Witam mam problem z kablem a przynajmniej tak mi się wydawało otóż konsole mam podłączona kablem VGA do monitora parę dni temu jak zwykle ja odpaliłem brak obrazu i dźwięku tak jak by kabel było odłączony konsola w ogóle nie startuje podłączyłem inny kabel do tv pograłem parę godzin żeby się upewnić że to nic z konsola działa normalnie wiec kupiłem nowy kabel dziś przyszedł dalej to samo ma ktoś jakiś pomysł co się mogło stać?
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Rozdzielczośc może się przedstawiła na zbyt wysoka, może być też uszkodzone gniazdo w konsoli.

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2
     
  4. roxes

    roxes Użytkownik Użytkownik

    Dołączył:
    Marzec 23, 2009
    Posty:
    430
    Polubienia:
    20
    Punkty za osiągnięcia:
    18
    Miasto:
    Planeta Mako
    Jak działa kabel od tv to chyba gniazdo nie jest uszkodzone a co do rozdzielczości jak się ustawi za wysoką to pojawia się napis ze monitor jej nie obsługuje ale obraz jest mam rgh ale nie wiem czy to jest ważne w tym przypadku.
     
  5. pit3r1991

    pit3r1991 Świeżak Świeżak

    Dołączył:
    Sierpień 23, 2012
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Przepraszam, jestem świeży w tym temacie i niestety nigdzie nie mogę znaleźć odpowiedzi na moje pytanie...

    Otóż kupiłem xboxa slima i po podłączeniu wszystkich kabli do telewizora i konsoli, po włożeniu baterii do pada bezprzewodowego odpalam konsolę i pad nie działa. Wyczytałem w googlach iż aby skonfigurować pada i konsolę trzeba przytrzymać 5 sekund przycisk na padzie z tyłu i przycisk na konsoli z przodu tuż przy usb. Również nie działa. Nie mam pojęcia jak skonfigurować...
    A i nie wiem czy na padzie powinien się świecić znaczek X.


    Bardzo proszę o pomoc.
    Z góry dziękuję
     
  6. roxes

    roxes Użytkownik Użytkownik

    Dołączył:
    Marzec 23, 2009
    Posty:
    430
    Polubienia:
    20
    Punkty za osiągnięcia:
    18
    Miasto:
    Planeta Mako
    Udało się uruchomić konsole z podłączonym kablem vga przytrzymałem dwa trigery i Y zmieniłem rozdzielczość na tak jak ma być zresetowałem i dalej nie chce się uruchomić powtórzyłem czynność w ustawieniach jest ta rozdzielczość która ustawiłem czy to może być wina chipa o rgh ? Na tv kineskopowym konsola normalnie się uruchamia.
     
  7. buteks102

    buteks102 Użytkownik Użytkownik

    Dołączył:
    Listopad 24, 2011
    Posty:
    203
    Polubienia:
    27
    Punkty za osiągnięcia:
    28
    Miasto:
    Oborniki Śląskie
    Jaki model konsoli? Jak FAT to mógł paść układ HANA.
     
  8. roxes

    roxes Użytkownik Użytkownik

    Dołączył:
    Marzec 23, 2009
    Posty:
    430
    Polubienia:
    20
    Punkty za osiągnięcia:
    18
    Miasto:
    Planeta Mako
    Fat z 2009r nie mam pojęcia co to za układ HANA dziwi mnie że na tv działa normalnie jak podpinam monitor nie łapie sygnału przytrzymuje trigery i Y po tej czynności nie ma problemu z obrazem.
     
Wczytywanie...

Poleć forum