1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

dziwny rrod

Temat na forum 'Konsola' rozpoczęty przez meler69, Grudzień 21, 2009.

  1. meler69

    meler69 Użytkownik Użytkownik

    Dołączył:
    Grudzień 12, 2008
    Posty:
    49
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    otoż mam taki problem, złapałem roda kod 0102, tak więc zastosowałem moda z gumkami, pomogło skręciłem konsole, rano uruchamiam odpaliła się i zawiesiła na dashu, reset i rrod 0020 przegrzanie, od tamtej pory wymieniałem gumki i raz wyskakuje 0020 raz 0102 a innym razem 0110, nie wiem już co robić, dodam że mam xclampy, a pasta była wymieniana może tydzień temu.
    co radzicie?
     
  2. Lotnik421 Xbox One

  3. no1safe

    no1safe Użytkownik Użytkownik

    Dołączył:
    Grudzień 15, 2008
    Posty:
    146
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Spróbuj dokręcić 8 czarnych śrubek. Ja po naprawieniu klocka monetami (zasada taka sama jak przy gumce) miałem 2rod 0020 i to pomogło :)
     
  4. meler69

    meler69 Użytkownik Użytkownik

    Dołączył:
    Grudzień 12, 2008
    Posty:
    49
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    nie wiem może za grube te gumki dałem?, w sumie to na grubość tego co tam było tych gumowatych kwadracików i nie dociskają dobrze xclampy?
     
  5. mistrzmtb

    mistrzmtb Użytkownik Użytkownik

    Dołączył:
    Listopad 22, 2009
    Posty:
    726
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Zielona Gora
    Może za dużo pasty dałeś ??
     
  6. meler69

    meler69 Użytkownik Użytkownik

    Dołączył:
    Grudzień 12, 2008
    Posty:
    49
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    rozkęciłem i pasty było bardzo mało, na tym małym procesorze, prawie w ogóle się nie stykała z radiatorem.. niestety nie mam w domu już pasty, jak zakupię napisze co i jak.
    ale czy ktoś miał podobny problem?
     
  7. adidas2009

    adidas2009 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2009
    Posty:
    928
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Polnocna czesc kraju ;).
    Pasta to pol biedy, gorzej bedzie jak od rozgrzewania kulki sie zamienia w chropowate kulkie.
    [​IMG]
    Na twoim miejscu wykosztowalbym sie te 200pln i zrobil w jakims serwisie wymiane kulek (Reballing) bo inaczej to bedzie martwy ciag...
     
Wczytywanie...

Poleć forum