1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Dźwiękiły z napędu

Temat na forum 'Sprzęt' rozpoczęty przez KoRnick, Lipiec 29, 2010.

  1. KoRnick

    KoRnick Użytkownik Użytkownik

    Dołączył:
    Maj 8, 2008
    Posty:
    53
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam,

    Mam pytanie. Posiadam napęd Hitachi i kiedy wkładam płytę do napędu, napęd powoduje rozruch i tak jakby nie mógł do końca. Próbuje on około trzy razy, przy każdej próbie z napędu wydobywa się zgrzyt. Kiedy uruchomię grę, to wydaje mi się, że już jest wszystko w porządku. Wracając do dash'a, również jest jeden mały zgrzyt. Nie wiem czy się tym niepokoić, czy może jest to normalne i nie wypływa źle na napęd. Proszę o radę.

    Pozdrawiam. :)

    Edit: ups, w nazwie tematu jest błąd. Sorka. :)
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Masz tak stary napęd, że może on różne dźwięki wydobywać z siebie
     
  4. KoRnick

    KoRnick Użytkownik Użytkownik

    Dołączył:
    Maj 8, 2008
    Posty:
    53
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    To jest chyba inna konsola z MS, a wcześniej nie miałem Hitachi.
     
Wczytywanie...

Poleć forum