1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

E64 (niewidzialny dla BIOS-u)

Temat na forum 'Dla świeżaków' rozpoczęty przez luksus007, Październik 14, 2011.

  1. luksus007

    luksus007 Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 27, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,
    z góry zaznaczam, że mam plik dummy napędu. A teraz do rzeczy: aktualizuje naped samodzielnie od momentu pojawienia sie LT+,
    nie posiadam wielkiej wiedzy na ten temat, jednakze nabralem troche wprawy przy aktualizowaniu napedu (rowniez na nie mojej konsoli).
    Robilem aktualizacje z 1.91 do 2.0, u mnie na Win 7 (64bit) jungleflasher nie dzialal zbyt stabilnie, potrafil sie zawiesic, ale w ciagu paru restartow
    znajdowala sie 'luka' kiedy wszystko mozna bylo zrobic bezproblemowo. Nagle przy jednym z restartow, BIOS przestal wykrywac naped.
    Odlaczylem, zlozylem i podlaczylem do TV -> wyszedl blad E64. Po szybkim przegooglowaniu dowiedzialem sie, ze pewnie padl kabel sata (ew. zasilania) od dvd.
    Zakupilem owy komplecik na allegro, po wymianie dzisiaj blad E64 nadal wyswietla sie na TV jakrowniez BIOS nie wykrywa napedu.
    Dopowiem jeszcze, ze tacka nie reaguje na przycisk otwierania.

    Dochodze do wniosku, ze moze to byc cos z firmwarem - pytanie brzmi czy bez dodatkowego sprzetu w warunkach domowych uda mi sie to naprawic? I jak mam to zrobic?
    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. TigraTeam

    TigraTeam Banned

    Dołączył:
    Listopad 8, 2009
    Posty:
    4128
    Polubienia:
    513
    Punkty za osiągnięcia:
    0
    Miasto:
    Bielsko-Biala
    Kable na pewno nie padly uzyj dosflasha i bootowalnego pena tutorial na forum powinno wykryc naped
     

Poleć forum