1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

E74 problem, przyczyna troche inna.

Temat na forum 'Sprzęt' rozpoczęty przez Loowoo, Lipiec 11, 2010.

  1. Loowoo

    Loowoo Użytkownik Użytkownik

    Dołączył:
    Grudzień 17, 2009
    Posty:
    62
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Wersja: Jasper, Liteon v2, Elite itd.

    Rozkrecajac xBox'a 360 podgladajac Youtube jak odlaczyc radiatory z x clampow lekko porysowala mi sie plyta glowna. Zdjecia dodam zaraz.

    Lekka rysa nie przez sciezki po drugiej stronie plyty glownej w sumie nie powinno sie nic stac, a wyskoczyl mi blad E74, moze jednak to odgiecie x clampow?

    Jutro wyprobuje x clampy na srubach mocowac.

    Jest to jasper i po moim "majsterkowaniu" doszlo do E74 wiec prosilbym zeby nie pisac ze **** wie co z Grafa jest. (tzw. naprawa przez lutowanie)

    http://img3.imageshack.us/gal.php?g=p1010031w.jpg
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    nie wiem po co majsterkowałeś przy Jasperze ?
    Jasper generuje dużo mniej ciepła i tu nie ma nic do poprawiania
    ta rysa jest na masie płyty i nie powinna miec wpływu na błąd
    (jednak płyty obecnie produkowane są płytami wielowarstwowymi tzn.
    że w środku płyty też są połączenia i ścieżki których nie widać)
    może gdzieś indziej jest problem sprawdź czy nie ukruszyłeś np.rdzenia
    lub może coś innego ....
     
  4. hehe925

    hehe925 Użytkownik Użytkownik

    Dołączył:
    Wrzesień 3, 2009
    Posty:
    387
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Sorry ale kto mądry zakłada x-clamp dla jaspera ?
     
  5. galeon

    galeon Użytkownik Użytkownik

    Dołączył:
    Lipiec 27, 2008
    Posty:
    28
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    R-sko
    załóż stare mocowanie radiatorów, tam przy śrubach od radiatorów masz takie rowki w które musza wejść zatrzaski od x-a. nałóż nowa pasta tylko nie jakaś najtańsza, bardzo dobra jest arctic silver 5, i nie za dużo tej pasty, tak z wyczuciem;)

    pzdr.
     
  6. Loowoo

    Loowoo Użytkownik Użytkownik

    Dołączył:
    Grudzień 17, 2009
    Posty:
    62
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    X clampy, mialem na mysli ze te oryginalne mocawanie, jak one sie zwie?

    Jak patrzalem ukruczone nic nie jest a blad jest, wyprobuje zamiast tych krzyzykow do mocowania uzyje srub poprostu.

    Ja preferuje paste Zalman ZM-STG1 poprzez pedzelek i latwosc nakladania, a podobno nawet w testach lepiej wypada (1-2 lata temu patrzalem temu dlatego podobno)

    EDIT: Kod 1022. Probowalem z mocowaniem ze srubami, niestety kiedy bylo z luzem byl blad kiedy za mocno 3 diody i wogole wiatraki sie nie wlaczaly, odlaczam kabel HDMi jak i Component erroru nie ma ale to tak chyba i tak jest przy E74.

    Trudno zamiast naprawy wole kupic nowego x'a z tego wziasc dysk, naped na przerobke, i bede cisnac na oryginalach i przerobcec niestety ^^.

    Jak ktos wie moze co jeszcze moge zrobic z ta rysa (czy da sie ja jakos zalatac itd.) prosilbym napisac w tym temacie.
     
Wczytywanie...

Poleć forum