1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

[error] e73.

Temat na forum 'Dla świeżaków' rozpoczęty przez nieqmaty92, Styczeń 15, 2011.

  1. nieqmaty92

    nieqmaty92 Świeżak Świeżak

    Dołączył:
    Styczeń 14, 2011
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Ostatnio po jakiejś przerwie odpaliłem ixa i stwierdziłem że gry które posiadam już mnie nie bawią ^^ dlatego nagrałem sobie NFS HP. Wsadziłem odpaliłem zaktualizowałem z płytki jak Bozia przykazała i niestety odpalić się nie dało. Dowiedziałem się że trzeba mieć jakąś nowa przeróbkę [+] [wczesniejsza przerobke robił mi jakiś typ bo nie umiałem zrobić tego na liteonie z wiadomych powodów] I przeczytałem że jak ktoś ma przerobionego liteona to może zaktualizować tą przeróbkę sposobem wysuniętej tacki. Ale podczas próby okazało się że nie da rady bo jest to jakiś wyjątek i akurat w nim za każdym razem trzeba mieć jakiś sprzęt do odczytania klucza. [benQ kumpla sflashowałem bez problemu] Tak więc złożyłem ixa i go podpinka pod TV odpalam a tu wielka lipa 1 dioda, ERROR E73, czyli jak wyczytałem błąd z chipem od od neta. Lecz w tym sęk że nigdy nie podpinałem do ixa żadnego kabla od neta. Doczytałem też że błąd może się pojawić w przypadku złego podpięcia napędu dlatego rozebrałem ixa poruszałem kabelki pomacałem po dociskałem i nic dalej to samo, podmieniłem kabelki sata na te z PC i dalej lipa i tu nasówa się pytanie:
    -Czy może to być wina jakiegoś mechanicznego uszkodzenia kabla zasilającego napęd ?
    -Czy może to być wina jakiegoś uszkodzenia wewnętrznego napędu ?
    -Jak sprawdzić czy to ten nieszczęsny chip jest zepsuty.
    -I ile może kosztować naprawa takiego chip`u [najlepiej jak by ktoś miał jakiś dostep do informacji ile sam chip kosztuje]
    -Czy są jakieś fixy. [wiem że wiekszośc to krótkotrwałe rozwiązania lecz jeżeli cena naprawy bedzie kosmiczna to zdecyduje się na ten fix]



    Przeczytałem przed chwilką ten temat: http://xboxforum.pl/iso-f31/przygotowanie-obrazu-iso-do-gry-na-lt-73831.html i z niego wiem że źle nagłałem płytke i nawet gdy miał bym LT+ to by gra się nie odpaliła lecz chyba aktualizacja dashboarda z źle nagranej płytki nie mogła byc powodem takiego syfu co ?
     
  2. Lotnik421 Xbox One

  3. Wojto

    Wojto Użytkownik Użytkownik

    Dołączył:
    Styczeń 16, 2011
    Posty:
    18
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mogłeś coś uszkodzić i konsola zwariowała jak to się zdarza. Jednym słowem Lipa
     
Wczytywanie...
Podobne tematy
  1. z0nk31
    Odpowiedzi:
    3
    Wyświetleń:
    953

Poleć forum