1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

exiso błąd przy uruchamianiu się

Temat na forum 'Dla świeżaków' rozpoczęty przez sirDonald, Lipiec 8, 2013.

Status Tematu:
Zamknięty.
  1. sirDonald

    sirDonald Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 19, 2012
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam przy uruchamianiu programu exiso-GUI wyskakuje mi taki komunikat " Component 'MSINET.OCX' or one its dependencies not correctly registered: a file is missing or invalid " i program, nie uruchamia się, wiem, że chodzi prawdopodobnie o jakiś program nie zarejestrowany, ale robiłem formata i nie mam takich programów.
     
  2. Lotnik421 Xbox One

  3. Kryniuk

    Kryniuk Użytkownik Użytkownik

    Dołączył:
    Kwiecień 1, 2012
    Posty:
    283
    Polubienia:
    18
    Punkty za osiągnięcia:
    18
    Miasto:
    Skierniewice
    Proponowałbym dograć sobie dany plik do programu :)
     
  4. -=SETH=-

    -=SETH=- -= XBOX GOD =- Członek Załogi Administrator Super Moderator Xbox One V.I.P Pomocnik XBOX MANIAK Game Master Liga XboxForum.pl Achievement Hunter PSforum.pl

    Dołączył:
    Wrzesień 11, 2010
    Posty:
    28042
    Polubienia:
    3210
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    مصر
    Dokładnie musisz dograć ten plik i program ruszy.
     
  5. sirDonald

    sirDonald Użytkownik Użytkownik Świeżak

    Dołączył:
    Lipiec 19, 2012
    Posty:
    7
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Aha czyli jest on pewnie uszkodzony, ponieważ on w programie jest, mało tego mam ten program cały czas spakowany, usuwałem go i rozpakowywałem już kilka razy zlenie pomaga, spróbuję ściągnąć jeszcze raz, i napiszę czy pomogło.
     
  6. djploki

    djploki Użytkownik Użytkownik

    Dołączył:
    Styczeń 31, 2009
    Posty:
    2565
    Polubienia:
    250
    Punkty za osiągnięcia:
    83
    Miasto:
    Jelenia Góra
    Użyj innego programu.Np. Xbox Image Browser lub Xbox Backup Creator.
     
  7. orso

    orso Super Moderator Członek Załogi Super Moderator Pomocnik PSforum.pl

    Dołączył:
    Lipiec 26, 2009
    Posty:
    2717
    Polubienia:
    786
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Jaka wersja windy? Tryb zgodności??

    Wysłane z mojego HTC One X za pomocą Tapatalk 4
     
  8. arhi3a

    arhi3a Świeżak Świeżak

    Dołączył:
    Lipiec 6, 2013
    Posty:
    12
    Polubienia:
    2
    Punkty za osiągnięcia:
    3
    Ja miałem dzisiaj ten sam problem (mam windows 8) dałem ppm na program Właściwości- zgodność- Uruchom ten program w trybie zgodności z Windows XP service pack 3 potem uruchomiłem program jako administrator i zadziałało. Dodam że ponowne wgrywanie tego pliku jak i całego programu nie pomagało. Dopiero jak uruchomiłem go w trybie zgodności zadziałał chociaż wcześniej działał i bez tego :)
     
    1 osoba to lubi.
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum