1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Flash- PC nie odnajduje napędu Xboxa

Temat na forum 'Dla świeżaków' rozpoczęty przez k990, Wrzesień 22, 2011.

  1. k990

    k990 Świeżak Świeżak

    Dołączył:
    Sierpień 9, 2009
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam! W programie Jungleflasher w zakladce MTKFLASH32, przeszukuje wszystkie porty i/o i nie moze komputer wykryc mojego liteona. Przy włączaniu JF wszystko jest oki. Pojawia się takze informacja, że portio32 jest zainstalowany. Nazwę 'viamraid' na 'viamraid1' takze zmienilem. W czym moze byc problem?
     
  2. Lotnik421 Xbox One

  3. Lucky Luke

    Lucky Luke V.I.P V.I.P Użytkownik Game Master

    Dołączył:
    Styczeń 10, 2010
    Posty:
    987
    Polubienia:
    125
    Punkty za osiągnięcia:
    43
    Miasto:
    Wroclaw
    Sam miałem z tym problemy więc:
    1. Raid w biosie wyłącz.
    2. Nie nadaje się kontroler sata więc flash rób na innym pc lub kup kontroler sata na chipsecie via.

    Możesz też spróbować na innym porcie podłączyć napęd.
     
Wczytywanie...

Poleć forum