1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

flash po aktualizacji dasha

Temat na forum 'Dla świeżaków' rozpoczęty przez zakay, Lipiec 9, 2011.

  1. zakay

    zakay Użytkownik Użytkownik Świeżak

    Dołączył:
    Marzec 3, 2008
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Łódź
    Witam mam następujący problem
    pare dni temu postanowiłem sflashować konsole na ix16-benq_nostealth
    wybrałem ten soft ponieważ chciałem mieć święty spokój z graniem(nagrywam, wkladam i gram)
    przeróbka mi się udała jednak wczoraj wgrałem najnowszą aktualizacjię dasha cofnęła mi ona przeróbkę
    trochę zdenerwowany ze muszę znów rozbierać konsole zrobiłem flasha znów tym samym softem i niestety nie działa
    i tu moje pytanie czy potrzebny jest jakiś inny soft który należy wgrywać po instalacji aktualizacji czy ja popełniam jakiś błąd
    korzystam z dosflasha 1.7 (zasilanie z konsoli, dane sata do kompa ) z góry dzięki za odpowiedz
     
  2. Lotnik421 Xbox One

  3. turbin

    turbin Użytkownik Użytkownik

    Dołączył:
    Grudzień 6, 2010
    Posty:
    443
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Nigdy nie przerabiałem konsoli i się na tym nie znam ale chcesz wgrać iextreme 1.6 który jest bardzo, bardzo starą przeróbką. Najnowsza to LT+ 1.9.
     
  4. zakay

    zakay Użytkownik Użytkownik Świeżak

    Dołączył:
    Marzec 3, 2008
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Łódź
  5. turbin

    turbin Użytkownik Użytkownik

    Dołączył:
    Grudzień 6, 2010
    Posty:
    443
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Jak wgrasz lt to musisz patchować tylko gry z zabezpieczeniem ap 2.5 (obecnie tych gier jest 6). Nie ma z tym problemu bo jak przelecisz obraz abgxiem to samo się dogra. Może niech inni się wypowiedzą bo się nie znam na przeróbkach.
     
  6. Eagle696

    Eagle696 Banned

    Dołączył:
    Maj 29, 2011
    Posty:
    440
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Dąbrowa Górnicza
    Wgraj LT 1.9 i masz spokój na długi czas.
    A wszystkie gry działają do tego najnowsze z nowym zabezpieczeniem będą działać.
     
Wczytywanie...

Poleć forum