1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Forza 4 nie działa na Hitachi v59

Temat na forum 'Dla świeżaków' rozpoczęty przez MarrrcinPL, Czerwiec 3, 2012.

  1. MarrrcinPL

    MarrrcinPL Świeżak Świeżak

    Dołączył:
    Marzec 27, 2012
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam Forze 4. Płyta jest dobrze nagrana. Działa idealnie na konsoli z napędem Samsunga i LT 2.01. Niestety w drugiej konsoli z napędem Hitachi v59 wyskakuje komunikat "wyczyść płytę..." Napęd jest sflashowany LT 2.0, na konsoli zainstalowany jest najnowszy dash, konsola jest niezbanowana. Próbowałem wrzucić na pendrive TU wg poradnika, ale nic to nie zmieniło, dalej ten sam komunikat. Próbowałem też nagrać drugi raz z innymi ustawieniami ImgBurn w celu minimalizacji błędów przy nagrywaniu. Dalej to samo. Obie płyty są w stanie idealnym, bez najmniejszej ryski.

    Help!
     
  2. Lotnik421 Xbox One

  3. majster323

    majster323 Użytkownik Użytkownik

    Dołączył:
    Listopad 5, 2011
    Posty:
    157
    Polubienia:
    28
    Punkty za osiągnięcia:
    28
    Na Hitachi gry XGD3 MUSZĄ być nagrywane IHASem i wtedy napewno wszystko zadziała.
     
  4. adam34689

    adam34689 V.I.P V.I.P Pomocnik Użytkownik

    Dołączył:
    Lipiec 29, 2010
    Posty:
    5143
    Polubienia:
    504
    Punkty za osiągnięcia:
    113
    Nagrywasz iHAS'em z LT MAX i FW pod odpowiednie płyty?
     
Wczytywanie...

Poleć forum