1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Freestyle dash nie odpala po konfiguracji.pomocy

Temat na forum 'Dla świeżaków' rozpoczęty przez ess, Marzec 9, 2012.

  1. ess

    ess Świeżak Świeżak

    Dołączył:
    Marzec 9, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Posiadam konsole bez dysku twardego, xexmenu 1.1 nagralem na plyte po czym skopiowalem na na dysk przenosny(fat32) skonfigurowany pod NXE. FreeStyle Dash 2.2 i Dashlaunch 2.30 przeniesiony na dysk zew. do folderu programy. Oto plik launch.ini :

    [QuickLaunchButtons]
    Default = Usb0:\programy\FreeStyle2\deafult.xex


    [Settings]
    nxemini = true
    pingpatch = true
    contpatch = true
    fatalfreeze = false
    fatalreboot = false
    regionspoof = true
    nosysexit = false
    livestrong = true
    debugout = false
    liveblock = true
    exchandler = true
    remotenxe = true


    [Plugins]
    plugin1 =
    plugin2 =
    plugin3 =
    plugin4 =
    plugin5 =


    Launch.ini skopiowane na dysk zewnetrzny. Program DashLaunch konfiguruje tak jak jest w poradniku swiezego jtagowca.

    i tutaj mam problem poniewaz freystyle dash nie odpala sie automatycznie tylko odpala sie zwykly NXE
    czy ktos moze mi doradzic co mam zrobic?
     
  2. Lotnik421 Xbox One

  3. krisr77

    krisr77 Pomocnik Pomocnik Użytkownik

    Dołączył:
    Czerwiec 19, 2008
    Posty:
    3274
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    daj usb zamiast usb0
     
  4. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Za wczasu contpatch false zmien też.(nie ma to nic wspólnego z twoim problemem, lecz przed przyszlym)

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
  5. ess

    ess Świeżak Świeżak

    Dołączył:
    Marzec 9, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    zapomnialem dodac jeszcze ze po konfiguracji dashlauncha jak nastepuje wylaczenie konsoli i przy ponowny wlaczeniu nie ma obrazu na tv a na konsole slychac ze noralnie pracuje, wtedy wlasnie musze uruchomic ja jeszcze raz i wtedy sie odpala. zmienielem usb0 na usb ale nadal sie odpala zwykly dash
     
  6. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Nic wiecej jak blad w sciezce, co do nie pokazywania obrazu konsoa powoli pada

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
  7. ess

    ess Świeżak Świeżak

    Dołączył:
    Marzec 9, 2012
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    jeszcze jedno pytanie bo zauwazulem ze plik launch.ini mam tez xexmenu w zakladce flash moze to mam usunac?
     
  8. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1065
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Nie trzeba

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
Wczytywanie...

Poleć forum