1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

GTA:episodes from liberty city Poblem!!

Temat na forum 'Kosz' rozpoczęty przez grifinders, Październik 28, 2009.

  1. grifinders

    grifinders Użytkownik Użytkownik

    Dołączył:
    Czerwiec 12, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!!
    Ściągnołem grę nagrałem na płyte imgBurnem gdy wkładam do napędu pisze tylko Odtwórz DVD i nic się nie włącza!!
    Moja przerubka to: Extrime 1.51 czytałem o jakimś wave 4 czy jakos tak i to podobno blokuje gre podobno można to usunąć!!
    Czy moge usunąć to wave 4 czy cokolwiek z tym zrobić by gierka działała??
    A i jeszcze moge to zrobić na wypalonej płycie czy musze nagrywać jeszcze raz??
    Prosze o odpowiedź co i jak zrobić aby gra działała
    Z góry dzięki!!!
     
  2. Lotnik421 Xbox One

  3. Milu

    Milu XBOX MANIAK XBOX MANIAK

    Dołączył:
    Grudzień 5, 2008
    Posty:
    272
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    ja wiem skąd ;P
    Było, było i jeszcze raz było! Poszukaj i poczytaj tematy na temat wave4, a będziesz wiedział w czym leży problem... :whistle: Nowa gra z wave4 = nowy temat, normalnie ręce opadają ludzie... :/
     
  4. zary

    zary Użytkownik Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    242
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Wałbrzych
    najpierw czytaj później pytaj
     
  5. grifinders

    grifinders Użytkownik Użytkownik

    Dołączył:
    Czerwiec 12, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  6. Macieyerk

    Macieyerk Świeżak Świeżak

    Dołączył:
    Czerwiec 23, 2009
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    gry z 4 wave działają na Ixtreme 1.51 ale na 1.6 już nie
     
  7. Milu

    Milu XBOX MANIAK XBOX MANIAK

    Dołączył:
    Grudzień 5, 2008
    Posty:
    272
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    ja wiem skąd ;P
    @up
    Nie wprowadzaj ludzi w błąd! :mad: Gry z wave4 owszem działają na iXtreme 1.51, pod warunkiem, że masz napęd Hitachi! Masz Liteona i iXtreme 1.51 - musisz patchować do wave3 innej rady nie ma. Co do iXtreme 1.6 gry z wave4 działają na nim, ale przed uruchomieniem gry należy włożyć płytkę z activate.iso lub spatchować do wave3.

    Wszystko jest na forum, wystarczy szukać...
     
  8. grifinders

    grifinders Użytkownik Użytkownik

    Dołączył:
    Czerwiec 12, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    OK problem rozwiązany musiałem patchować i nagrać na płyte(już trzecią)
    Dzieki za pomoc!!!!!
    Temat do zamknięcia
     
Wczytywanie...

Poleć forum