1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

GTA IV / XBL - problem z połączeniem.

Temat na forum 'Pomoc' rozpoczęty przez 0ne, Grudzień 27, 2008.

  1. 0ne

    0ne Świeżak Świeżak

    Dołączył:
    Listopad 27, 2008
    Posty:
    13
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam taki problem...często gdy włączam multiplayer, wybiorę typ gry, pokazuje się ciemny ekran "loading", a po chwili wyskakuje komunikat "Disconnected from game session. Returning to single player".

    O co chodzi? Czasami, jakimś cudem uda mi się połączyć z jakimś serwerem i mogę pograć...jednak zdarza się to niezwykle rzadko.

    Mam 2mb neostradę, gra oczywiście jest zaktualizowana, a konto gold jest ważne jeszcze przez 20 kilka dni.

    Może mi ktoś pomóc?
     
  2. Lotnik421 Xbox One

  3. Viki

    Viki Świeżak Świeżak

    Dołączył:
    Styczeń 3, 2009
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    może w ustawieniach xbox 360 musisz przestawic na neostrade albo coś a jak nie to zadzwoń do Cenegi i tam ci powiedzą
     
Wczytywanie...

Poleć forum