1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

GTA V Online problem z rozgrywką multiplayer

Temat na forum 'Dla świeżaków' rozpoczęty przez Heedfulbike, Grudzień 29, 2013.

  1. Heedfulbike

    Heedfulbike Świeżak Świeżak

    Dołączył:
    Listopad 17, 2013
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Mam nieco dziwny problem z rozgrywką w trybie multiplayer.Szukałem na forum i w Google,czy ktoś się spotkał z takim problemem ,lecz nic nie znalazłem.Gdy włączam tryb online i wchodzę do gry wszystko jest ok przez 2 minuty.Na serwerze gra około 20 graczy i po 2 minutach wszystkich wyrzuca z serwera i zostaję sam.Myślałem ,że jest to pojedyńcze zdarzenie, lecz dzieje się to za każdym razem,kiedy wejdę na serwer.Czy może być to wina słabego połączenia z internetem?
    Proszę o pomoc.
     
  2. Lotnik421 Xbox One

  3. Nikolka737

    Nikolka737 Użytkownik Użytkownik

    Dołączył:
    Październik 3, 2013
    Posty:
    36
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Sprawdź czy Ci jakieś pakiety nie uciekają, może wina leży po stronie internetu.
     
  4. masti1986

    masti1986 Użytkownik Użytkownik

    Dołączył:
    Lipiec 28, 2011
    Posty:
    186
    Polubienia:
    43
    Punkty za osiągnięcia:
    28
    Miasto:
    Southampton(Wielka Brytania)
    Może to wina serwerów Rockstar
     
  5. Heedfulbike

    Heedfulbike Świeżak Świeżak

    Dołączył:
    Listopad 17, 2013
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Dzisiaj rano (ok.6) grałem już normalnie z innymi graczami, ale z godziny 14 na 15 zaczeło robić się to samo.Zdaje mi się że to wina serwerów.Dziękuje wszystkim zaangażowanym w pomoc.
     
  6. Krzychu1987

    Krzychu1987 Banned

    Dołączył:
    Grudzień 9, 2013
    Posty:
    461
    Polubienia:
    57
    Punkty za osiągnięcia:
    0
    Ostatnio mam to samo lecz jeszcze szybciej. Gdy gram w sesji jednoosobowej to jest spoko, ale ja wbije na otwarta to od 30s do 2 minut wywala wszystkich a po kolejnych 10s wywala mnie z info że host się rozłączył. Krew mnie z tym zalewa, bo ile można grać w mp w pojedynkę.
     
  7. GrzeLu7

    GrzeLu7 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 19, 2010
    Posty:
    16
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Tarnów
    U mnie kiedyś się tak działo i była to wina przeciążenia sieci (u mnie) i serwerów rockstar. Teraz u mnie spoko a serwery dalej beznadziejne.
     
Wczytywanie...

Poleć forum