1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

gta v problem przy uruchamianiu

Temat na forum 'Dla świeżaków' rozpoczęty przez kalki4, Październik 17, 2013.

  1. kalki4

    kalki4 Banned

    Dołączył:
    Sierpień 25, 2013
    Posty:
    22
    Polubienia:
    3
    Punkty za osiągnięcia:
    0
    Miasto:
    w domu
    witam. wgrałem na pena content z dvd1 (zgodnie z poradnikiem) podlaczam pod X'a , wkladam dvd2 gra się włączą i po logo R* wyskakuje to "uwaga brakujace lub uszkodzone dane gry. prosze wlozyc dysk nr 1 by ponownie zainstalowac uszkodzoe pliki"

    czyli muszę coś jeszcze na konsoli ustawić czy spróbować jeszcze raz sformatować pena (16gb kingston 50mb "przeplywu" ) ? nie mam dysku hdd, z góry dziękuję za odpowiedź, naprawdę będę wdzięczny

    modzie, proszę nie usuwać, bo nie zamierzam ciągle spamować (też staram się szukać rozwiązań na forum, bezskutecznie, bo chyba nikt tak nie miał jeszcze ;p)

    EDIT moim zdaniem gra nie widzi tego dvd1 contentu , lecz gdy wejde w pamiec masowa normalnie widac gta v "pobrane"

    EDIT #2 sciągam od nowa dvd1, najwyżej spróbuję nagrać i zainstalować, ale nadal proszę o jakieś wskazówki, jeśli ktoś takowe posiada :)
     
Wczytywanie...

Poleć forum