1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

GtaV problem...Gra zostałą uruchomiona ponownie.

Temat na forum 'Dla świeżaków' rozpoczęty przez haker789, Październik 19, 2013.

  1. haker789

    haker789 Użytkownik Użytkownik

    Dołączył:
    Październik 6, 2013
    Posty:
    32
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam Proszę o Pomoc!
    Mam problem z GtaV...Gdy gram jakieś 20-15 min to wyskakuje mi w ''Gra zostałą uruchomiona ponownie z powodu problemow z urzadzeniem do zapisu, na ktorym zainstalowano gre""DvD1 mam na dysku HDD 20gb a DvD2 wypaliłem na płytę Verbatim iHasem 124B posiadam wersje z Lt 3.0...Wie ktoś co mam zrobić?...Jak to naprawić,Proszę o pomoc.
     
  2. Lotnik421 Xbox One

  3. Jabar

    Jabar Moderator Członek Załogi Moderator Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Październik 23, 2011
    Posty:
    3702
    Polubienia:
    1108
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Hmm, spróbuj wyczyścić pamięć podręczną dysku, jeśli nie pomoże to skombinuj sobie jakiegoś pena ,minimum 16GB i na nim spróbuj zainstalować dvd1.
     
  4. haker789

    haker789 Użytkownik Użytkownik

    Dołączył:
    Październik 6, 2013
    Posty:
    32
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Zainstalowałem również na pendrive 16 gb ale nadal ten sam błąd w tym samym miejscu ;(
    Może ktoś to rozwiązał...a czy nagranie DvD1 na płytę coś da??
     
Wczytywanie...

Poleć forum