1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Hitachi 78

Temat na forum 'Dla świeżaków' rozpoczęty przez onn125, Grudzień 17, 2011.

  1. onn125

    onn125 Użytkownik Użytkownik

    Dołączył:
    Październik 3, 2011
    Posty:
    668
    Polubienia:
    65
    Punkty za osiągnięcia:
    28
    Miasto:
    Bytom (Beuthen)
    Mam taki problem.Mam napęd hitachi.Mam wszystko podłączone,wybrnay dobry port i klikam send mode-b i pojawia się kolejny napęd optyczny tylko że zamiast nazwy pokazuje mi się same 00000000

    Mode-B Done!
    Found drive A: - Removable.
    Found drive C: - Hard Drive.
    Found drive D: - Hard Drive.
    Found drive E: - CD/DVD.
    Found drive F: - CD/DVD.
    No Hitachi drives were found!
     
  2. Lotnik421 Xbox One

  3. komar251

    komar251 Użytkownik Użytkownik

    Dołączył:
    Listopad 1, 2010
    Posty:
    474
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Częstochowa
    Zmień port w sata.

    Post wysłany przy użyciu Tapatalk Pro korzystając z xperia x10 i .
     
  4. MaYoRkUpRiCz

    MaYoRkUpRiCz Użytkownik Użytkownik

    Dołączył:
    Sierpień 21, 2010
    Posty:
    55
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Jasło
    tes mialem ten problem ale po kilkukrotnym skanowaniu i dawaniu do b .mode wkoncu sie udalo. proboj kilkakrotnie
     
Wczytywanie...

Poleć forum