1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Hitachi 79 flash - windows nie widzi SATA

Temat na forum 'Dla świeżaków' rozpoczęty przez artur318, Październik 11, 2013.

  1. artur318

    artur318 Świeżak Świeżak

    Dołączył:
    Październik 7, 2013
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam, chciałem wgrać LT 3.0 na napęd Hitachi 79. Na tą chwilę wgrane jest prawdopodobnie LT 2.0. Napęd mam podłączony pod komputer, w bios go widzi ale windows już nie. Nie ma go w menadżerze urządzeń, JF też go nie widzi. Wcześniej przed odpaleniem JF miałem problem z plikiem portio64.sys ale już sobie poradziłem. Czego może to być wina? Należy wgrać jakiś sterownik do tego dysku, żeby windows go widział?
     
  2. Lotnik421 Xbox One

  3. szczupakoff

    szczupakoff Użytkownik Użytkownik

    Dołączył:
    Grudzień 3, 2011
    Posty:
    58
    Polubienia:
    5
    Punkty za osiągnięcia:
    8
    Miasto:
    Łomża
    w jf popatrz kazdy port na ktoryms na ktoryms znajdziesz
     
Wczytywanie...

Poleć forum