1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Ihas 124b.

Temat na forum 'Kosz' rozpoczęty przez szamir, Styczeń 16, 2014.

  1. szamir

    szamir Użytkownik Użytkownik

    Dołączył:
    Lipiec 16, 2011
    Posty:
    22
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Mam pewien problem z ihasem 124b-04. Wczoraj doszły płyty to nagrałem sobie grę i działa. Potem chciałem nagrać 2 płytę, lecz zaczęły się pojawiać błędy typu i/o itd lub prędkość spadała do 0. I tak poszło się je... parę płyt. Także nie chciało w ogóle mi odczytywać pustych płyt. Dopiero za 5-6 razem. Potem próbowałem rano odpalić i widziało każdą płytę także nagrało grę, lecz pojawiło się przy weryfikacji masa błędów. I jak sprawdzałem to jakość płyty wyszła około 30%. Myślę skąd może być taka zależność i co z tym fantem zrobić. Najgorsze w tym wszystkim jest to, że elegancko bez problemu kopiują się na dysk.

    Ps. Dodam, że nagrywam na verbatim mkm...03

    Tutaj skan jakości płyty tej z dnia 2.
    http://zapodaj.net/be40449caeb0b.jpg.html
     
  2. Lotnik421 Xbox One

  3. bld

    bld XBOX MANIAK Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Grudzień 14, 2013
    Posty:
    1462
    Polubienia:
    473
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    W jaki sposób masz ustawiony IMG burn ?? I EEPROM ?? Przepuszczasz obrazy w abgx ?????
     
  4. szamir

    szamir Użytkownik Użytkownik

    Dołączył:
    Lipiec 16, 2011
    Posty:
    22
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Tak, przepuściłem przez abgx. Było wszystko na zielono. O ile dobrze pamietam to booktype nie ustawiałem. FHT,OHT,OS są wyłączone. Smartburn tylko włączony jest. Bufor na 80 mb.
     
  5. bld

    bld XBOX MANIAK Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Grudzień 14, 2013
    Posty:
    1462
    Polubienia:
    473
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Dla Verbatim MKM003 i MKM001
    EEPROM
    -Smart Burn - ON
    -Force Hyper Tuning - ON
    -Over Speed Writing - OFF
    -Online Hyper Tuning - ON
    IMGBURN
    -OPC - OFF
    -Prędkość x2,4

    Ja mam takie ustawienia , najnowszy img burn bufor mam na maxa :) wszystko śmiga jak należy
     
  6. szamir

    szamir Użytkownik Użytkownik

    Dołączył:
    Lipiec 16, 2011
    Posty:
    22
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Burn-proff off czy on ma być. Buffor ile dałeś? Weryfikacja włączona? Interface ma byćspti -microsoft czy elbycdio? Opc wyczyścić?
     
  7. bld

    bld XBOX MANIAK Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Grudzień 14, 2013
    Posty:
    1462
    Polubienia:
    473
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    ustawienia img.rar - Speedy Share - upload your files here Masz ustawienia :) tylko SPTI daj microsoft , i bufor mam wszedzie max.
     
Wczytywanie...

Poleć forum