1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

ihas+ xbox lt 3.0 ruletka podczas nagrywania

Temat na forum 'Kosz' rozpoczęty przez ziggyd, Styczeń 12, 2014.

  1. ziggyd

    ziggyd Świeżak Świeżak

    Dołączył:
    Styczeń 12, 2014
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Cześć
    Kupiłem parę dni temu xboxa lt 3.0 razem z nagrywarką ihas 124b. Mam takie pytanie, czy to jest normalne, że nagrywając grę którą wcześniej przepuściłem abgx, na płytach verbatim, nie zawsze nagra się w 100% poprawnie? Czasem podczas weryfikowania wyskoczy błąd, czasem płyta przejdzie weryfikacje ale konsola ją odpali dopiero za którymś razem, czasem trzeba dłuższa chwilę próbować wkładać i wyjmować płytę zanim gra się uruchomi - dodam jeszcze że płyty oryginalne czyta za pierwszym razem bez żadnego problemu.
     
  2. Lotnik421 Xbox One

  3. Net5kY

    Net5kY Użytkownik Użytkownik

    Dołączył:
    Październik 5, 2013
    Posty:
    58
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Na pewno upewnij się że wszystkie ustawienia w Imgburn masz dobre do swojej nagrywarki.
     
  4. ziggyd

    ziggyd Świeżak Świeżak

    Dołączył:
    Styczeń 12, 2014
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Wszystkie ustawienia są w porządku, wg. poradnika na tej stronie.
     
  5. bld

    bld XBOX MANIAK Xbox One XBOX MANIAK Użytkownik

    Dołączył:
    Grudzień 14, 2013
    Posty:
    1462
    Polubienia:
    473
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Eeprom jak masz ustawiony ??
     
  6. Degnerix

    Degnerix Użytkownik Użytkownik

    Dołączył:
    Wrzesień 28, 2011
    Posty:
    78
    Polubienia:
    3
    Punkty za osiągnięcia:
    8
    Verbatimy z Singapuru czy z Vietnamu?
     
  7. ziggyd

    ziggyd Świeżak Świeżak

    Dołączył:
    Styczeń 12, 2014
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
  8. smokesmoney

    smokesmoney Użytkownik Użytkownik

    Dołączył:
    Styczeń 27, 2013
    Posty:
    20
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    ja miałem podobną sytuacje teź własnie gra u kolegi normalnie odpalała się a u mnie za 2/3, tak samo z wysuwaniem napędu dopiero po kilku przyciśnięciach, ale po zrobieniu aktualizacji i wyczyszczeniu xboxa przeszło
     
  9. ziggyd

    ziggyd Świeżak Świeżak

    Dołączył:
    Styczeń 12, 2014
    Posty:
    0
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Czyli to może być wina napędu? Część gier odpala od razu, oryginały zawsze. Myślałem tak w sumie że to tak po prostu działa i czasem płyta się nie nagra w 100% dobrze i właśnie po to jest ta weryfikacja.
     
  10. smokesmoney

    smokesmoney Użytkownik Użytkownik

    Dołączył:
    Styczeń 27, 2013
    Posty:
    20
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Heh nie wiem jak jest na oryginałach bo takowych nie posiadam heh ale mi to pomogło spróbuj
     
Wczytywanie...

Poleć forum